<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://reporterpatagonia.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://reporterpatagonia.com/wp-content/themes/zk_monaco/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Producción récord en el IDEVI - Reporter Patagonia</title>
	<link rel="canonical" href="https://reporterpatagonia.com/produccion-record-en-el-idevi/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Producción récord en el IDEVI - Reporter Patagonia" />
	<meta property="og:description" content="Durante esta semana el IDEVI cerrará las compuertas de la bocatoma del canal principal a fin de comenzar con las tareas de mantenimiento que se realizan en el periodo de corte del servicio de riego. La temporada actual alcanzó la mayor superficie trabajada desde la creación del Instituto de Desarrollo del Valle Inferior superando las [&hellip;]" />
	<meta property="og:url" content="https://reporterpatagonia.com/produccion-record-en-el-idevi/" />
	<meta property="og:site_name" content="Reporter Patagonia" />
	<meta property="article:published_time" content="2021-05-04T21:34:06+00:00" />
	<meta property="og:image" content="https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493.jpg" />
	<meta property="og:image:width" content="924" />
	<meta property="og:image:height" content="616" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="reporter patagonia">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reporterpatagonia.com/#website","url":"https://reporterpatagonia.com/","name":"Reporter Patagonia","description":"Informaci\u00f3n y Noticias","potentialAction":[{"@type":"SearchAction","target":"https://reporterpatagonia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://reporterpatagonia.com/produccion-record-en-el-idevi/#primaryimage","inLanguage":"es","url":"https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493.jpg","contentUrl":"https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493.jpg","width":924,"height":616},{"@type":"WebPage","@id":"https://reporterpatagonia.com/produccion-record-en-el-idevi/#webpage","url":"https://reporterpatagonia.com/produccion-record-en-el-idevi/","name":"Producci\u00f3n r\u00e9cord en el IDEVI - Reporter Patagonia","isPartOf":{"@id":"https://reporterpatagonia.com/#website"},"primaryImageOfPage":{"@id":"https://reporterpatagonia.com/produccion-record-en-el-idevi/#primaryimage"},"datePublished":"2021-05-04T21:34:06+00:00","dateModified":"2021-05-04T21:34:06+00:00","author":{"@id":"https://reporterpatagonia.com/#/schema/person/8471b40f610c1025be7eaec7de02b384"},"breadcrumb":{"@id":"https://reporterpatagonia.com/produccion-record-en-el-idevi/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://reporterpatagonia.com/produccion-record-en-el-idevi/"]}]},{"@type":"BreadcrumbList","@id":"https://reporterpatagonia.com/produccion-record-en-el-idevi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://reporterpatagonia.com/","url":"https://reporterpatagonia.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://reporterpatagonia.com/blogs/","url":"https://reporterpatagonia.com/blogs/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterpatagonia.com/produccion-record-en-el-idevi/#webpage"}}]},{"@type":"Person","@id":"https://reporterpatagonia.com/#/schema/person/8471b40f610c1025be7eaec7de02b384","name":"reporter patagonia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed" href="https://reporterpatagonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed de los comentarios" href="https://reporterpatagonia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterpatagonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cms-plugin-stylesheet-css'  href='https://reporterpatagonia.com/wp-content/plugins/cmssuperheroes/assets/css/cms-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='zooka-style-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-bootstrap-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-awesome-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-ionicons-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ionicons.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-pe-icon-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/pe-icon-7-stroke.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-style-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=5.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cmssuperheroes-static-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/static.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_social_scripts-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_social.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_instagram_scripts-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_instagram.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://reporterpatagonia.com/wp-content/plugins/newsletter/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://reporterpatagonia.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-smof_data-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400italic&#038;ver=1618507442' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://reporterpatagonia.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/bootstrap.min.js?ver=3.3.2' id='cmssuperheroes-bootstrap-js'></script>
<link rel="https://api.w.org/" href="https://reporterpatagonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://reporterpatagonia.com/wp-json/wp/v2/posts/38029" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterpatagonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterpatagonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://reporterpatagonia.com/?p=38029' />
<link rel="alternate" type="application/json+oembed" href="https://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterpatagonia.com%2Fproduccion-record-en-el-idevi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterpatagonia.com%2Fproduccion-record-en-el-idevi%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/favicon-reporter-patagonia.png" /><script type="text/javascript">igniteup_ajaxurl = "https://reporterpatagonia.com/wp-admin/admin-ajax.php";</script><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://reporterpatagonia.com/wp-json/wp-statistics/v2/hit?_=1620164188&_wpnonce=e746a67f03&wp_statistics_hit_rest=yes&browser=Desconocido&platform=Desconocida&version=Desconocida&referred=https://reporterpatagonia.com&ip=34.243.59.93&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=Mozilla/5.0 (TweetmemeBot/4.0; +http://datasift.com/bot.html) Gecko/20100101 Firefox/31.0&track_all=1&timestamp=1620164188&current_page_type=post&current_page_id=38029&search_query&page_uri=/produccion-record-en-el-idevi/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" data-type="cms_shortcodes-custom-css">                    .vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
	
	background-color: #20284e !important;
}

.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:focus, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:hover, .vc_btn3.vc_btn3-color-juicy-pink:focus, .vc_btn3.vc_btn3-color-juicy-pink:hover {
    color: #f7f7f7;
    background-color: #888888 !important;
}

.cms-social a:hover i {
    background: #20284e !important;
}
div#page-sidebar{
    display: none;
}                
         
        #cms-page:not(.header-v1) #cms-header-logo a, 
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > span {
            line-height:110px;
        }
        #cms-page:not(.header-v1)  #cms-header-logo a img{
            height: 50px        }

        /* If ENABLE Sticky Header*/
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > span{
            line-height: 100px;
        }
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a img{
            height: 50px        }

        @media (max-width: 991px){
            #masthead #cms-header-navigation{ top: 110px;}
            #masthead .has-sticky #cms-header-navigation{ top: 100px;}
        }
        </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-180x180.png" />
<meta name="msapplication-TileImage" content="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}#cms-content-wrapper{background-color:#ffffff;}a{color:#4098bf;}a:hover{color:#888888;}body, .tags-list a{line-height:24px;letter-spacing:0.5px;color:#888888;font-size:14px;}h1,.h1,h1 a,.h1 a{line-height:77px;letter-spacing:1px;color:#1f1f1f;font-size:48px;}h2,.h2,h2 a,.h2 a{line-height:39px;letter-spacing:1px;color:#1f1f1f;font-size:24px;}h3,.h3,h3 a,.h3 a{line-height:29px;letter-spacing:1px;color:#1f1f1f;font-size:18px;}h4,.h4,h4 a,.h4 a{line-height:26px;letter-spacing:1px;color:#1f1f1f;font-size:16px;}h5,.h5,h5 a,.h5 a, thead, ul.product_list_widget span.product-title{line-height:20px;letter-spacing:1px;color:#1f1f1f;font-size:14px;}h6,.h6,h6 a,.h6 a{line-height:16px;letter-spacing:1px;color:#1f1f1f;font-size:12px;}.cms-header-fixed-bg #cms-header.header-fixed, .cms-header-fixed-bg #cms-header.header-ontop{background-color:;}#masthead{border-bottom:0px solid transparent;}#masthead{background-color:transparent;}.main-navigation > div ul:first-child > li > a{text-align:right;text-transform:uppercase;word-spacing:2px;letter-spacing:1px;font-size:13px;}#masthead #cms-header.header-sticky{background-color:#20274d;}
                #cms-header.header-sticky #cms-header-logo a, 
                #cms-header.header-sticky .cshero-header-cart-search .header a,
                #cms-header.header-sticky .main-navigation > div ul:first-child > li > a{text-transform:uppercase;font-size:13px;}.main-navigation > div ul:first-child ul{background-color:#171d4c;}.main-navigation > div ul:first-child > li li a{color:#ffffff;}.main-navigation > div ul:first-child > li li a:hover{color:#62b8e8;}.main-navigation > div ul:first-child > li li a:active{color:#62b8e8;}.main-navigation > div ul:first-child > li li, .main-navigation > div ul:first-child > li li a{line-height:24px;font-size:14px;}
                .main-navigation > div ul:first-child > li li:not(.group):hover, 
                .main-navigation > div ul:first-child > li li.current-menu-item:not(.group)
            {background-color:transparent;}
                .main-navigation > div ul:first-child > li li:not(.group), 
                .main-navigation > div ul:first-child > li > ul.multicolumn > li.group > a
            {border-bottom:0px solid #999999;}#masthead #cms-header-navigation.tablets-nav{background-color:#191f4c;}#cms-header-navigation.tablets-nav .main-navigation a{line-height:24px;font-size:14px;}#cms-header-navigation.tablets-nav a:hover, #cms-header-navigation.tablets-nav .current-menu-item > a{background-color:transparent;}#cms-header-navigation.tablets-nav .nav-menu > a{border-bottom:0px solid #999999;}.page-title{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center top;background-image:url('https://reporterpatagonia.com/wp-content/uploads/2016/09/newspapers-1-back-reporterpatagonia-banner.jpg');}#page-title{margin-top:0;margin-right:0;margin-bottom:100px;margin-left:0;}#page-title{padding-top:200px;padding-right:0;padding-bottom:100px;padding-left:0;}.page-title #page-title-text h1, .page-sub-title{color:#ffffff;}.page-title #breadcrumb-text,.page-title #breadcrumb-text ul li a:hover{color:#ffffff;}#footer-wrapper{margin-top:100px;}#footer-wrapper{border-top:0px solid inherit;border-bottom:0px solid inherit;}footer#footer-wrapper .footer-wrapper-inner:before{background-color:;}#cms-footer-bottom, #cms-footer-bottom a{line-height:24px;color:#fff;font-size:16px;}footer #cms-footer-bottom{background-color:#222222;}footer #cms-footer-bottom{padding-bottom:75px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-38029 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="cms-page" class="cs-wide header-default header-ontop clearfix ">
    <section id="cms-header-wrapper" class="clearfix">
            		
    	<header id="masthead" class="site-header header-default header-ontop clearfix" role="banner">
    		<div id="cms-header" class="cms-header header-default header-ontop has-sticky sticky-tablets sticky-mobile clearfix">
    <div class="container">
        <div id="cms-header-logo" class="main-navigation pull-left">
            <a href="https://reporterpatagonia.com"><img alt="" src="https://reporterpatagonia.com/wp-content/uploads/2016/08/logo-Horizontal-reporter-patagonia-e1472671955455.png"></a>
        </div>
        <div id="cms-nav-extra" class="cms-nav-extra main-navigation pull-right">
                                        <div class="pull-left">
                                    </div>
                <div class="pull-left">
                                    </div>
                        <div id="cms-menu-mobile" class="pull-left"><ul><li><a><i class="fa fa-bars"></i></a></li></ul></div>
        </div>
        <div id="cms-header-navigation" class="cms-header-navigation">
            <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                
                <div class="cms-menu pull-right">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no_group menu-item-1057" data-depth="0"><a href="https://reporterpatagonia.com/" class=""><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no_group menu-item-3460" data-depth="0"><a href="#" class=""><span class="menu-title">El País</span></a>
<ul class='standar-dropdown standard autodrop_submenu sub-menu' style="width:250px;">
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1228" data-depth="1"><a href="https://reporterpatagonia.com/provinciales/" class=""><span class="menu-title">Provinciales</span></a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1289" data-depth="1"><a href="https://reporterpatagonia.com/nacionales/" class=""><span class="menu-title">Nacionales</span></a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1303" data-depth="0"><a href="https://reporterpatagonia.com/notiagro/" class=""><span class="menu-title">Notiagro</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1302" data-depth="0"><a href="https://reporterpatagonia.com/el-senalador/" class=""><span class="menu-title">El señalador</span></a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-3459" data-depth="0"><a href="https://reporterpatagonia.com/cultura/" class=""><span class="menu-title">#Cultur@</span></a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1110" data-depth="0"><a href="https://reporterpatagonia.com/nosotros/" class=""><span class="menu-title">Nosotros</span></a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1129" data-depth="0"><a href="https://reporterpatagonia.com/contacto/" class=""><span class="menu-title">contacto</span></a></li>
</ul></div>                </div>
            </nav>
        </div>
    </div>
</div>
<!-- #site-navigation -->    	</header><!-- #masthead -->
    </section><!-- #cms-header-wrapper -->
	<section id="cms-content-wrapper" class=" clearfix">
                    <div class="no-container">
        <div id="page-title" class="page-title">
            <div class="container">
            <div class="row">
                                <div id="page-title-text" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><h1>Producción récord en el IDEVI</h1></div>
                                </div>
            </div>
        </div><!-- #page-title -->
        </div>
        	<div id="main" class="main clearfix"><div class="container">
    <div class="row">
        <div id="primary" class="single col-xs-12 col-sm-9 col-md-8 col-lg-8">
            <div id="content" role="main">

                                    	<nav class="navigation post-navigation clearfix" role="navigation">
		<div class="nav-links clearfix">
			<a href="https://reporterpatagonia.com/inauguraron-un-laboratorio-para-detectar-triquinosis-en-bariloche/" rel="prev"><span class="meta-nav pull-left">&larr; Back</span></a>			<a href="https://reporterpatagonia.com/el-ministerio-de-la-produccion-avanza-en-la-implementacion-de-politicas-de-genero/" rel="next"><span class="meta-nav pull-right">Next &rarr;</span></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    
<article id="post-38029" class="single-post post-38029 post type-post status-publish format-standard has-post-thumbnail hentry category-notiagro">
			<div class="entry-media entry-feature-image"><img width="924" height="616" src="https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493.jpg" class="attachment-blog-grid size-blog-grid wp-post-image" alt="" loading="lazy" srcset="https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493.jpg 924w, https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493-300x200.jpg 300w, https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493-768x512.jpg 768w, https://reporterpatagonia.com/wp-content/uploads/2021/05/00056493-835x557.jpg 835w" sizes="(max-width: 924px) 100vw, 924px" /></div>
		<div class="entry-header">
		<h2 class="entry-title">Producción récord en el IDEVI</h2>
		<div class="entry-meta cms-blog-meta cms-meta">    <ul class="list-unstyled list-inline">
        <li class="detail-date"><a href="https://reporterpatagonia.com/2021/05/04/">mayo 4, 2021</a></li>
        <li class="detail-author"><a href="https://reporterpatagonia.com/author/reporter/" title="Entradas de reporter patagonia" rel="author">reporter patagonia</a></li>
                <li class="detail-terms"><a href="https://reporterpatagonia.com/category/notiagro/" rel="tag">Notiagro</a></li>
                <li class="detail-comment"><a href="https://reporterpatagonia.com/produccion-record-en-el-idevi/">0 Comments</a></li>
    </ul>
    </div>
	</div>
	<!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://reporterpatagonia.com/produccion-record-en-el-idevi/"></div><p>Durante esta semana el IDEVI cerrará las compuertas de la bocatoma del canal principal a fin de comenzar con las tareas de mantenimiento que se realizan en el periodo de corte del servicio de riego.</p>
<p>La temporada actual alcanzó la mayor superficie trabajada desde la creación del Instituto de Desarrollo del Valle Inferior superando las 20.000 hectáreas.</p>
<p>Se destacan la producción de maíz con 3500 hectáreas sembradas, 3200 de cebolla, 1100 has de frutos secos (fundamentalmente nogales y avellanas) pasturas 10 mil has., frutales, hortalizas variadas, y cereales.</p>
<p>El presidente del Consejo de Administración, Daniel Quintero, destacó “la importancia que tiene el Valle de Viedma en la cantidad de tierras cultivadas y la variedad de su producción, destacando el perfil diversificado de nuestra región”.</p>
<p>También comentó que “para cumplir con la gran demanda de agua para riego, se realizaron continuos trabajos de mantenimiento en el canal principal, fundamentalmente en el acrecentamiento de banquinas. Estos trabajos que se potenciarán durante el periodo de corte a fin de garantizar los altos caudales demandados”.</p>
<p>En este sentido el presidente señaló que “la infraestructura supera los 50 años desde su construcción y son necesarias obras que fortalezcan el sistema y eviten riesgos de roturas y permitan mayor caudal de agua para riego”.</p>
<p>Agregó que “los cultivos de maíz y cebolla son de gran demanda hídrica, y son los que más han crecido durante los últimos tiempos. Nuestra función central es garantizar lo que es el principal insumo para producir, el agua.”</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://reporterpatagonia.com/produccion-record-en-el-idevi/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160787248-38029-6091be5cd8276' data-src='https://widgets.wp.com/likes/#blog_id=160787248&amp;post_id=38029&amp;origin=reporterpatagonia.com&amp;obj_id=160787248-38029-6091be5cd8276' data-name='like-post-frame-160787248-38029-6091be5cd8276'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
	<!-- .entry-content -->

	<footer class="entry-footer clearfix">
	        <span class="post-share-title left">
        <span class="h6"><i class="pe-7s-share"></i> Share</span>
        <span class="post-share">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://reporterpatagonia.com/produccion-record-en-el-idevi/"><i class="fa fa-facebook"></i></a>
            <a target="_blank" href="https://twitter.com/home?status=Check out this article:%20Producción récord en el IDEVI%20-%20https://reporterpatagonia.com/produccion-record-en-el-idevi/"><i class="fa fa-twitter"></i></a>
            <a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://reporterpatagonia.com/produccion-record-en-el-idevi/&media=&description=Producción récord en el IDEVI"><i class="fa fa-pinterest"></i></a>
            <a target="_blank" href="https://plus.google.com/share?url=https://reporterpatagonia.com/produccion-record-en-el-idevi/"><i class="fa fa-google-plus"></i></a>
            <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://reporterpatagonia.com/produccion-record-en-el-idevi/&title=Producción récord en el IDEVI"><i class="fa fa-linkedin"></i></a>
        </span>
    </span>
    	    			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post -->

                    <div class="entry-author clearfix">
                        <div class="entry-author-avatar col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingleft">
                            <div class="author-avatar vcard">
                                                            </div>
                            <div class="author-info">
                                <h3>reporter patagonia</h3>
                                <div class="playfairdisplay">redaccion@reporterpatagonia.com</div>
                            </div>
                        </div>
                        <div class="entry-author-info col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingright text-right">
                            <span class="single-comment playfairdisplay">0 Comments</span>                                <span class="cms-post-like playfairdisplay" data-id="38029">0 Like</span>
                            </div>
                    </div>

                    
<div id="comments" class="comments-area nopaddingleft nopaddingright">
	
	
		</div><!-- #comments .comments-area -->
                
            </div><!-- #content -->
        </div><!-- #primary -->
        <div id="page-sidebar" class="col-xs-12 col-sm-3 col-md-4 col-lg-4">
            
			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-5" class="widget widget_text"><h3 class="wg-title">OUR DAILY INSPIRATIONS</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat. Duis aute irure dolor in repre henderit in voluptate velit esse cillum dolore eu fugiat nulla pariatu.</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="wg-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://reporterpatagonia.com/el-ministerio-de-la-produccion-avanza-en-la-implementacion-de-politicas-de-genero/">El Ministerio de la Producción avanza en la implementación de políticas de Género</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/produccion-record-en-el-idevi/" aria-current="page">Producción récord en el IDEVI</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/inauguraron-un-laboratorio-para-detectar-triquinosis-en-bariloche/">Inauguraron un Laboratorio para detectar Triquinosis en Bariloche</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/localidades-de-la-region-sur-tambien-se-suman-al-programa-rn-suelo-urbano/">Localidades de la Región Sur también se suman al programa RN Suelo Urbano</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/el-splif-bariloche-tendra-una-nueva-subcentral-operativa/">El SPLIF Bariloche tendrá una nueva subcentral operativa</a>
									</li>
					</ul>

		</aside><aside id="cms_instagram_widget-2" class="widget widget_cms_instagram_widget"><h3 class="wg-title">Instagram</h3>Instagram did not return a 200.</aside><aside id="categories-2" class="widget widget_categories"><h3 class="wg-title">Categorías</h3>
			<ul>
					<li class="cat-item cat-item-57"><a href="https://reporterpatagonia.com/category/cul-tu-ra/" title="Noticias de Cultura">Cultur@</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://reporterpatagonia.com/category/destacadas/" title="Noticias de ultimo momento destacas. ">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://reporterpatagonia.com/category/el-senalador/" title="Noticias de referencia ">El Señalador</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://reporterpatagonia.com/category/nacionales/" title="Noticias de toda la Nación ">Nacionales</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://reporterpatagonia.com/category/notiagro/" title="Noticias Agrarias ">Notiagro</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://reporterpatagonia.com/category/provinciales/" title="Noticias sobre la provincia ">Provinciales</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://reporterpatagonia.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="wg-title">Subcrible</h3>You can subscribe here to get our latest news.<div class="tnp tnp-widget"><form method="post" action="https://reporterpatagonia.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div></aside>		</div><!-- #secondary -->
	        </div>
    </div>
</div>
        </div><!-- #main -->
        </section> <!-- #cms-content-wrapper -->
        <footer id="footer-wrapper" class="footer-bottom-layout-1">
        <div class="footer-wrapper-inner">
                                                                        <div id="cms-footer-bottom" class="layout-1">
                        <div class="footer-social footer-bottom-3">
                            <div class="container">
                                                            <div class="cms-social-sc">
                                    <a href="https://www.facebook.com/reporterpatagonia/" class="fa fa-facebook" title="Facebook"></a>                                    <a href="https://twitter.com/reporterdata" class="fa fa-twitter" title="Twitter"></a>                                                                                                        </div>   
                                                        </div>
                        </div>
                        <div class="container">
                            <div class="row">
                                <div class="footer-address footer-bottom-1 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-address">
                                            <div class="at-above-post addthis_tool" data-url="https://reporterpatagonia.com/produccion-record-en-el-idevi/"></div><p>Reporter Patagonia es Marca Registrada ® Copyright &copy; 2016 redaccion@reporterpatagonia.com</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://reporterpatagonia.com/produccion-record-en-el-idevi/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160787248-38029-6091be5e2c396' data-src='https://widgets.wp.com/likes/#blog_id=160787248&amp;post_id=38029&amp;origin=reporterpatagonia.com&amp;obj_id=160787248-38029-6091be5e2c396' data-name='like-post-frame-160787248-38029-6091be5e2c396'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                        </div>
                                                                    </div>
                                <div class="footer-copyright  footer-bottom-2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-copyright">
                                            <div class="at-above-post addthis_tool" data-url="https://reporterpatagonia.com/produccion-record-en-el-idevi/"></div><p>Diseño Web by <A HREF="http://www.dinkdink.com.ar">Dink Estudio Creativo®</A></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://reporterpatagonia.com/produccion-record-en-el-idevi/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160787248-38029-6091be5e2c705' data-src='https://widgets.wp.com/likes/#blog_id=160787248&amp;post_id=38029&amp;origin=reporterpatagonia.com&amp;obj_id=160787248-38029-6091be5e2c705' data-name='like-post-frame-160787248-38029-6091be5e2c705'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                        </div>   
                                                                    </div>
                            </div>
                        </div>
                    </div>    
                                    </div>
        </footer><!-- #footer-wrapper -->
    </div><!-- #page -->
        <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,whatsapp","elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,whatsapp","elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-93f3c29c8a787f4a74ee2a89363ae4ce","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-93f3c29c8a787f4a74ee2a89363ae4ce" async="async"></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/reporterpatagonia.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/jquery.parallax-1.1.3.js?ver=1.1.3' id='cmssuperheroes-parallax-js'></script>
<script type='text/javascript' id='cmssuperheroes-main-js-extra'>
/* <![CDATA[ */
var CMSOptions = {"header_type":"ontop","menu_sticky":"1","menu_sticky_tablets":"1","menu_sticky_mobile":"1","paralax":"1","back_to_top":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/main.js?ver=1.0.0' id='cmssuperheroes-main-js'></script>
<script type='text/javascript' src='https://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/menu.js?ver=1.0.0' id='cmssuperheroes-menu-js'></script>
<script type='text/javascript' src='https://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.12' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202118#ver=202118&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'160787248',post:'38029',tz:'0',srv:'reporterpatagonia.com'} ]);
	_stq.push([ 'clickTrackerInit', '160787248', '38029' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-04 21:36:30 -->