<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://reporterpatagonia.com/xmlrpc.php" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Regata del Río Negro se correrá entre el 7 y el 14 de enero - Reporter Patagonia</title>
	<link rel="canonical" href="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Regata del Río Negro se correrá entre el 7 y el 14 de enero - Reporter Patagonia" />
	<meta property="og:description" content="👁‍🗨 La Gobernadora Arabela Carreras encabezó en Viedma la presentación de la 47° edición de la Regata del Río Negro, la competencia más larga del mundo que en esta ocasión se disputará entre el 7 y el 14 de enero. El lanzamiento de esta nueva edición se realizó a la vera del río y ante [&hellip;]" />
	<meta property="og:url" content="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/" />
	<meta property="og:site_name" content="Reporter Patagonia" />
	<meta property="article:published_time" content="2022-08-08T09:40:04+00:00" />
	<meta property="article:modified_time" content="2022-08-08T09:41:20+00:00" />
	<meta property="og:image" content="https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1479" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="reporter patagonia" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="reporter patagonia" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reporterpatagonia.com/#website","url":"https://reporterpatagonia.com/","name":"Reporter Patagonia","description":"Información y Noticias","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://reporterpatagonia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/#primaryimage","url":"https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-scaled.jpg","contentUrl":"https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-scaled.jpg","width":2560,"height":1479},{"@type":"WebPage","@id":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/","url":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/","name":"La Regata del Río Negro se correrá entre el 7 y el 14 de enero - Reporter Patagonia","isPartOf":{"@id":"https://reporterpatagonia.com/#website"},"primaryImageOfPage":{"@id":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/#primaryimage"},"image":{"@id":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/#primaryimage"},"thumbnailUrl":"https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-scaled.jpg","datePublished":"2022-08-08T09:40:04+00:00","dateModified":"2022-08-08T09:41:20+00:00","author":{"@id":"https://reporterpatagonia.com/#/schema/person/8471b40f610c1025be7eaec7de02b384"},"breadcrumb":{"@id":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"]}]},{"@type":"BreadcrumbList","@id":"https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://reporterpatagonia.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://reporterpatagonia.com/blogs/"},{"@type":"ListItem","position":3,"name":"La Regata del Río Negro se correrá entre el 7 y el 14 de enero"}]},{"@type":"Person","@id":"https://reporterpatagonia.com/#/schema/person/8471b40f610c1025be7eaec7de02b384","name":"reporter patagonia","url":"https://reporterpatagonia.com/author/reporter/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed" href="https://reporterpatagonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed de los comentarios" href="https://reporterpatagonia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterpatagonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cms-plugin-stylesheet-css'  href='https://reporterpatagonia.com/wp-content/plugins/cmssuperheroes/assets/css/cms-style.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1'  media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://reporterpatagonia.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis-heart.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700&subset=latin'  media='all' />
<link rel='stylesheet' id='zooka-style-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/style.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/css/bootstrap.min.css?ver=3.3.4'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/css/font-awesome.min.css?ver=4.7.0'  media='all' />
<link rel='stylesheet' id='font-ionicons-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/css/ionicons.min.css?ver=2.0.1'  media='all' />
<link rel='stylesheet' id='cms-icon-pe7stroke-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/css/pe-icon-7-stroke.css?ver=1.0.1'  media='all' />
<link rel='stylesheet' id='monaco-style-css'  href='https://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=5.8.4'  media='all' />
<!--[if lt IE 11]>
<link rel='stylesheet' id='zk-monaco-ie-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/css/ie.css?ver=1.6.0'  media='all' />
<![endif]-->
<link rel='stylesheet' id='monaco-static-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/css/static.css?ver=2.0.0'  media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.7.0'  media='all' />
<link rel='stylesheet' id='widget_cms_social_scripts-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/inc/widgets/cms_social.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='widget_cms_instagram_scripts-css'  href='https://reporterpatagonia.com/wp-content/themes/zk-monaco/inc/widgets/cms_instagram.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://reporterpatagonia.com/wp-content/plugins/newsletter/style.css?ver=7.5.1'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://reporterpatagonia.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.4'  media='all' />
<link rel='stylesheet' id='redux-google-fonts-smof_data-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400italic&#038;ver=1627949758'  media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://reporterpatagonia.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1'  media='all' />
<script  src='https://reporterpatagonia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  src='https://reporterpatagonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  src='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/js/bootstrap.min.js?ver=3.3.2' id='bootstrap-js'></script>
<link rel="https://api.w.org/" href="https://reporterpatagonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://reporterpatagonia.com/wp-json/wp/v2/posts/48480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterpatagonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterpatagonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://reporterpatagonia.com/?p=48480' />
<link rel="alternate" type="application/json+oembed" href="https://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterpatagonia.com%2Fla-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterpatagonia.com%2Fla-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://reporterpatagonia.com/wp-admin/admin-ajax.php";</script><style type='text/css' media='screen'>
	body{ font-family:"Raleway", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style type="text/css" data-type="cms_shortcodes-custom-css">.vc_btn3.vc_btn3-color-juicy-pink,.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat{background-color:#20284e !important}.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:focus,.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:hover,.vc_btn3.vc_btn3-color-juicy-pink:focus,.vc_btn3.vc_btn3-color-juicy-pink:hover{color:#f7f7f7; background-color:#888888 !important}.cms-social a:hover i{background:#20284e !important}div#page-sidebar{display:none}#cms-page:not(.header-v1) #cms-header-logo a,#cms-page:not(.header-v1) .main-navigation ul:first-child > li > a,#cms-page:not(.header-v1) .main-navigation ul:first-child > li > span{line-height:110px}#cms-page:not(.header-v1) #cms-header-logo a img{height:75px}#cms-page:not(.header-v1) .header-sticky #cms-header-logo a,#cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > a,#cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > span{line-height:100px}#cms-page:not(.header-v1) .header-sticky #cms-header-logo a img{height:50px}@media (max-width:991px){#masthead #cms-header-navigation{top:110px}#masthead .has-sticky #cms-header-navigation{top:100px}}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-180x180.png" />
<meta name="msapplication-TileImage" content="https://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			p {
font-size: 18px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}#cms-content-wrapper{background-color:#ffffff;}a{color:#4098bf;}a:hover{color:#888888;}body, .tags-list a{line-height:24px;letter-spacing:0.5px;color:#888888;font-size:14px;}h1,.h1,h1 a,.h1 a{line-height:77px;letter-spacing:1px;color:#1f1f1f;font-size:48px;}h2,.h2,h2 a,.h2 a{line-height:39px;letter-spacing:1px;color:#1f1f1f;font-size:24px;}h3,.h3,h3 a,.h3 a{line-height:29px;letter-spacing:1px;color:#1f1f1f;font-size:18px;}h4,.h4,h4 a,.h4 a{line-height:26px;letter-spacing:1px;color:#1f1f1f;font-size:16px;}h5,.h5,h5 a,.h5 a, .product-name a, thead, ul.product_list_widget span.product-title{line-height:20px;letter-spacing:1px;color:#1f1f1f;font-size:14px;}h6,.h6,h6 a,.h6 a{line-height:16px;letter-spacing:1px;color:#1f1f1f;font-size:12px;}#masthead{border-bottom:0px solid transparent;}#masthead{background-color:transparent;}.main-navigation > div ul:first-child > li > a{text-align:right;text-transform:uppercase;word-spacing:2px;letter-spacing:1px;font-size:13px;}#masthead #cms-header.header-sticky{background-color:#20274d;}
                #cms-header.header-sticky #cms-header-logo a, 
                #cms-header.header-sticky .cshero-header-cart-search .header a,
                #cms-header.header-sticky .main-navigation > div ul:first-child > li > a{text-transform:uppercase;font-size:13px;}.main-navigation > div ul:first-child ul{background-color:#171d4c;}.main-navigation > div ul:first-child > li li a{color:#ffffff;}.main-navigation > div ul:first-child > li li a:hover{color:#62b8e8;}.main-navigation > div ul:first-child > li li a:active{color:#62b8e8;}.main-navigation > div ul:first-child > li li, .main-navigation > div ul:first-child > li li a{line-height:24px;font-size:14px;}
                .main-navigation > div ul:first-child > li li:not(.group):hover, 
                .main-navigation > div ul:first-child > li li.current-menu-item:not(.group)
            {background-color:transparent;}
                .main-navigation > div ul:first-child > li li:not(.group), 
                .main-navigation > div ul:first-child > li > ul.multicolumn > li.group > a
            {border-bottom:0px solid #999999;}#masthead #cms-header-navigation.tablets-nav{background-color:#191f4c;}#cms-header-navigation.tablets-nav .main-navigation a{line-height:24px;font-size:14px;}#cms-header-navigation.tablets-nav a:hover, #cms-header-navigation.tablets-nav .current-menu-item > a{background-color:transparent;}#cms-header-navigation.tablets-nav .nav-menu > a{border-bottom:0px solid #999999;}.page-title{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center top;background-image:url('https://reporterpatagonia.com/wp-content/uploads/2016/09/newspapers-1-back-reporterpatagonia-banner.jpg');}#page-title{margin-top:0;margin-right:0;margin-bottom:100px;margin-left:0;}#page-title{padding-top:200px;padding-right:0;padding-bottom:100px;padding-left:0;}.page-title #page-title-text h1, .page-sub-title{color:#ffffff;}.page-title #breadcrumb-text,.page-title #breadcrumb-text ul li a:hover{color:#ffffff;}#footer-wrapper{margin-top:100px;}#footer-wrapper{border-top:0px solid ;}#cms-footer-bottom, #cms-footer-bottom a{line-height:24px;color:#fff;font-size:16px;}footer #cms-footer-bottom{background-color:#222222;}footer #cms-footer-bottom{padding-bottom:75px;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-48480 single-format-standard ltr wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div id="cms-page" class="cs-wide header-default header-ontop clearfix ">
    <section id="cms-header-wrapper" class="clearfix">
            		
    	<header id="masthead" class="site-header header-default header-ontop clearfix" role="banner">
    		<div id="cms-header" class="cms-header header-default header-ontop has-sticky sticky-tablets sticky-mobile clearfix">
    <div class="container">
        <div id="cms-header-logo" class="main-navigation pull-left">
                <a href="https://reporterpatagonia.com"><img alt="Reporter Patagonia" src="https://reporterpatagonia.com/wp-content/uploads/2016/08/logo-Horizontal-reporter-patagonia-e1472671955455.png"></a>
            </div>
        <div id="cms-nav-extra" class="cms-nav-extra main-navigation pull-right">
                                        <div class="pull-left">
                                    </div>
                <div class="pull-left">
                                    </div>
                        <div id="cms-menu-mobile" class="pull-left"><ul><li><a><i class="fa fa-bars"></i></a></li></ul></div>
        </div>
        <div id="cms-header-navigation" class="cms-header-navigation">
            <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                
                <div class="cms-menu pull-right">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no_group menu-item-1057" data-depth="0"><a href="https://reporterpatagonia.com/" class=""><span class="menu-title">PORTADA</span></a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no_group menu-item-3460" data-depth="0"><a href="#" class=""><span class="menu-title">El País</span></a>
<ul class='standar-dropdown standard autodrop_submenu sub-menu' style="width:250px;">
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1228" data-depth="1"><a href="https://reporterpatagonia.com/provinciales/" class=""><span class="menu-title">Provinciales</span></a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1289" data-depth="1"><a href="https://reporterpatagonia.com/nacionales/" class=""><span class="menu-title">Nacionales</span></a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1303" data-depth="0"><a href="https://reporterpatagonia.com/notiagro/" class=""><span class="menu-title">Notiagro</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1302" data-depth="0"><a href="https://reporterpatagonia.com/el-senalador/" class=""><span class="menu-title">El señalador</span></a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-3459" data-depth="0"><a href="https://reporterpatagonia.com/cultura/" class=""><span class="menu-title">#Cultur@</span></a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1110" data-depth="0"><a href="https://reporterpatagonia.com/nosotros/" class=""><span class="menu-title">Nosotros</span></a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1129" data-depth="0"><a href="https://reporterpatagonia.com/contacto/" class=""><span class="menu-title">contacto</span></a></li>
</ul></div>                </div>
            </nav>
        </div>
    </div>
</div>
<!-- #site-navigation -->    	</header><!-- #masthead -->
    </section><!-- #cms-header-wrapper -->
	<section id="cms-content-wrapper" class=" clearfix">
            <div class="no-container">
        <div id="page-title" class="page-title">
            <div class="container">
            <div class="row">
                                <div id="page-title-text" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><h1>La Regata del Río Negro se correrá entre el 7 y el 14 de enero</h1></div>
                                </div>
            </div>
        </div><!-- #page-title -->
        </div>
        	<div id="main" class="main clearfix"><div class="container">
    <div class="row">
        <div id="primary" class="single col-xs-12 col-sm-9 col-md-8 col-lg-8">
            <div id="content" role="main">

                                    	<nav class="navigation post-navigation clearfix" role="navigation">
		<div class="nav-links clearfix">
			<a href="https://reporterpatagonia.com/la-provincia-capacito-a-cuatro-municipios-que-se-suman-al-sistema-de-voto-parroquial/" rel="prev"><span class="meta-nav pull-left">&larr; Back</span></a>					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    
<article id="post-48480" class="single-post post-48480 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas">
			<div class="entry-media entry-feature-image"><img width="1170" height="790" src="https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-1170x790.jpg" class="attachment-blog-grid size-blog-grid wp-post-image" alt="" loading="lazy" srcset="https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-1170x790.jpg 1170w, https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-370x250.jpg 370w, https://reporterpatagonia.com/wp-content/uploads/2022/08/1659814655_98ac564d89d721c52ffe-570x385.jpg 570w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>
		<div class="entry-header">
		<h2 class="entry-title">La Regata del Río Negro se correrá entre el 7 y el 14 de enero</h2>
		<div class="entry-meta cms-blog-meta cms-meta">    <ul class="list-unstyled list-inline cms_standard_blog_detail">
        <li class="detail-date"><a href="https://reporterpatagonia.com/2022/08/08/">agosto 8, 2022</a></li>        <li class="detail-author"><a href="https://reporterpatagonia.com/author/reporter/" title="Entradas de reporter patagonia" rel="author">reporter patagonia</a></li>                <li class="detail-terms"><a href="https://reporterpatagonia.com/category/destacadas/" rel="tag">Destacadas</a></li>
                <li class="detail-comment"><a href="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/">0 Comments</a></li>         <li class="entry-like"><a href="#" class="nectar-love" id="nectar-love-48480" title="Like this"> <span class="nectar-love-count">0</span> likes</a></li>    </ul>
    </div>
	</div>
	<!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"></div><p><span style="color: #000000;">👁‍🗨 La Gobernadora Arabela Carreras encabezó en Viedma la presentación de la 47° edición de la Regata del Río Negro, la competencia más larga del mundo que en esta ocasión se disputará entre el 7 y el 14 de enero.</span></p>
<p><span style="color: #000000;">El lanzamiento de esta nueva edición se realizó a la vera del río y ante un marco imponente, en instalaciones del Club Náutico La Ribera, entidad organizadora de la competencia.</span></p>
<p><span style="color: #000000;">Carreras estuvo acompañada por los intendentes de Viedma, Pedro Pesatti y del Partido de Patagones, José Luis Zara; el secretario de Deportes, Diego Rosati; el presidente del Comité Organizador, Martín Erika y el presidente de la Federación de Canotaje de Río Negro, Dito Sánchez Ayala.</span></p>
<p><span style="color: #000000;"><strong>“Este es uno de los eventos más antiguos e importantes de la provincia. Es un certamen que jerarquiza el deporte, que está organizado por rionegrinos y rionegrinas y se asocia a nuestro río, que es la columna vertebral de la provincia”</strong>, resaltó la Gobernadora.</span></p>
<p><span style="color: #000000;">Manifestó la importancia de<strong> “poner el agua en valor, en un contexto de calentamiento global que es un llamado de atención para quienes estamos encargados de tomar las decisiones”.</strong></span></p>
<blockquote><p><span style="color: #000000;">Destacó que el río<strong> “está en mejores condiciones que hace algunos años, gracias a las acciones que implementamos desde el Gobierno Provincial para evitar el derramamiento de líquidos cloacales, con una fuerte inversión en obras”.</strong></span></p></blockquote>
<p><strong><span style="color: #000000;">“La gran mayoría de las ciudades ribereñas tiene tratamiento y prácticamente ninguna vuelca líquidos crudos al río. La última incorporación fue la planta de tratamiento de Cipolletti, que fue recientemente inaugurada”.</span></strong></p>
<p><span style="color: #000000;">La Gobernadora destacó el apoyo provincial para el desarrollo de la competencia, resaltó el trabajo del equipo de Deportes de la provincia y subrayó especialmente el aporte del Banco Patagonia, que año tras año sigue acompañando esta competencia. Estuvieron presentes Jorge Davicino, gerente regional de la entidad, y Mariana Castro, oficial del Sector Público.</span></p>
<p><span style="color: #000000;">El canotaje es el deporte que más atletas rionegrinos aportó a los Juegos Olímpicos. Los primeros fueron Gustavo Cirilo (presente en el acto) y Luis Marello, luego continuaron los hermanos Javier y Miguel Correa.</span></p>
<p><span style="color: #000000;">El Intendente Pesatti coincidió al señalar que se trata de “uno de los eventos más importantes del país” y mencionó la destacada presencia de palistas locales en otras competencias de renombre, como Descenso Internacional del Sella y el Mundial de Portugal en poco tiempo.</span></p>
<p><span style="color: #000000;">El Intendente Zara destacó la relevancia del evento y también subrayó la importancia de los competidores locales. “Los bicampeones de la Regata son nuestros jóvenes, y son un orgullo”, dijo.</span></p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-48480" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div>
	<!-- .entry-content -->

	<footer class="entry-footer clearfix">
	        <span class="post-share-title left">
        <span class="h6"><i class="pe-7s-share"></i> Share</span>
        <span class="post-share">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"><i class="fa fa-facebook"></i></a>
            <a target="_blank" href="https://twitter.com/home?status=Check out this article:%20La Regata del Río Negro se correrá entre el 7 y el 14 de enero%20-%20https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"><i class="fa fa-twitter"></i></a>
            <a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/&media=&description=La Regata del Río Negro se correrá entre el 7 y el 14 de enero"><i class="fa fa-pinterest"></i></a>
            <a target="_blank" href="https://plus.google.com/share?url=https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"><i class="fa fa-google-plus"></i></a>
            <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/&title=La Regata del Río Negro se correrá entre el 7 y el 14 de enero"><i class="fa fa-linkedin"></i></a>
        </span>
    </span>
    	    	</footer>
	<!-- .entry-meta -->
</article>
<!-- #post -->

                    <div class="entry-author clearfix">
                        <div class="entry-author-avatar col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingleft">
                            <div class="author-avatar vcard">
                                                            </div>
                            <div class="author-info">
                                <h3>reporter patagonia</h3>
                                <div class="playfairdisplay">redaccion@reporterpatagonia.com</div>
                            </div>
                        </div>
                        <div class="entry-author-info col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingright text-right">
                            <span class="single-comment playfairdisplay">0 Comments</span>                                 <span class="cms-post-like playfairdisplay"><a href="#" class="nectar-love" id="nectar-love-48480" title="Like this"> <span class="nectar-love-count">0</span> likes</a></span>    
                            </div>
                    </div>

                    
<div id="comments" class="comments-area nopaddingleft nopaddingright">
	
	
		</div><!-- #comments .comments-area -->
                
            </div><!-- #content -->
        </div><!-- #primary -->
        <div id="page-sidebar" class="col-xs-12 col-sm-3 col-md-4 col-lg-4">
            
			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-5" class="widget widget_text"><h3 class="wg-title">OUR DAILY INSPIRATIONS</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat. Duis aute irure dolor in repre henderit in voluptate velit esse cillum dolore eu fugiat nulla pariatu.</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="wg-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/" aria-current="page">La Regata del Río Negro se correrá entre el 7 y el 14 de enero</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/la-provincia-capacito-a-cuatro-municipios-que-se-suman-al-sistema-de-voto-parroquial/">La Provincia capacitó a cuatro municipios que se suman al sistema de voto parroquial</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/stopiello-presidio-en-jujuy-la-reunion-de-la-comision-de-seguridad-social/">Stopiello presidió en Jujuy la reunión de la Comisión de Seguridad Social</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/carreras-le-reclamo-a-basualdo-por-las-regalias-hidroelectricas/">Carreras le reclamó a Basualdo por las regalías hidroeléctricas</a>
									</li>
											<li>
					<a href="https://reporterpatagonia.com/119-familias-rionegrinas-tendran-acceso-a-su-casa-propia/">119 familias rionegrinas tendrán acceso a su casa propia</a>
									</li>
					</ul>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="wg-title">Categorías</h3>
			<ul>
					<li class="cat-item cat-item-57"><a href="https://reporterpatagonia.com/category/cul-tu-ra/" title="Noticias de Cultura">Cultur@</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://reporterpatagonia.com/category/destacadas/" title="Noticias de ultimo momento destacas. ">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://reporterpatagonia.com/category/el-senalador/" title="Noticias de referencia ">El Señalador</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://reporterpatagonia.com/category/nacionales/" title="Noticias de toda la Nación ">Nacionales</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://reporterpatagonia.com/category/notiagro/" title="Noticias Agrarias ">Notiagro</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://reporterpatagonia.com/category/provinciales/" title="Noticias sobre la provincia ">Provinciales</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://reporterpatagonia.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="wg-title">Tags</h3><div class="tagcloud"><a href="https://reporterpatagonia.com/tag/adrian-casadei/" class="tag-cloud-link tag-link-72 tag-link-position-1" style="font-size: 8pt;" aria-label="Adrián Casadei (1 elemento)">Adrián Casadei</a>
<a href="https://reporterpatagonia.com/tag/agustin-domingo/" class="tag-cloud-link tag-link-86 tag-link-position-2" style="font-size: 8pt;" aria-label="Agustín Domingo (1 elemento)">Agustín Domingo</a>
<a href="https://reporterpatagonia.com/tag/alberto-fernandez/" class="tag-cloud-link tag-link-71 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Fernández (1 elemento)">Alberto Fernández</a>
<a href="https://reporterpatagonia.com/tag/alejandro-palmieri/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 22pt;" aria-label="Alejandro Palmieri (4 elementos)">Alejandro Palmieri</a>
<a href="https://reporterpatagonia.com/tag/arabela-carreras/" class="tag-cloud-link tag-link-64 tag-link-position-5" style="font-size: 14.3pt;" aria-label="Arabela Carreras (2 elementos)">Arabela Carreras</a>
<a href="https://reporterpatagonia.com/tag/arsat/" class="tag-cloud-link tag-link-75 tag-link-position-6" style="font-size: 8pt;" aria-label="ARSAT (1 elemento)">ARSAT</a>
<a href="https://reporterpatagonia.com/tag/ataques-mapuches/" class="tag-cloud-link tag-link-80 tag-link-position-7" style="font-size: 8pt;" aria-label="Ataques Mapuches (1 elemento)">Ataques Mapuches</a>
<a href="https://reporterpatagonia.com/tag/chubut/" class="tag-cloud-link tag-link-77 tag-link-position-8" style="font-size: 8pt;" aria-label="Chubut (1 elemento)">Chubut</a>
<a href="https://reporterpatagonia.com/tag/cnv/" class="tag-cloud-link tag-link-87 tag-link-position-9" style="font-size: 8pt;" aria-label="CNV (1 elemento)">CNV</a>
<a href="https://reporterpatagonia.com/tag/conflicto-mapuche/" class="tag-cloud-link tag-link-84 tag-link-position-10" style="font-size: 8pt;" aria-label="Conflicto Mapuche (1 elemento)">Conflicto Mapuche</a>
<a href="https://reporterpatagonia.com/tag/congelamiento-de-precios/" class="tag-cloud-link tag-link-78 tag-link-position-11" style="font-size: 8pt;" aria-label="Congelamiento de precios (1 elemento)">Congelamiento de precios</a>
<a href="https://reporterpatagonia.com/tag/crear/" class="tag-cloud-link tag-link-79 tag-link-position-12" style="font-size: 8pt;" aria-label="CREAR (1 elemento)">CREAR</a>
<a href="https://reporterpatagonia.com/tag/camara-de-turismo-de-bariloche/" class="tag-cloud-link tag-link-92 tag-link-position-13" style="font-size: 8pt;" aria-label="Cámara de Turismo de Bariloche (1 elemento)">Cámara de Turismo de Bariloche</a>
<a href="https://reporterpatagonia.com/tag/el-bolson/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 8pt;" aria-label="El Bolsón (1 elemento)">El Bolsón</a>
<a href="https://reporterpatagonia.com/tag/elecciones/" class="tag-cloud-link tag-link-62 tag-link-position-15" style="font-size: 8pt;" aria-label="Elecciones (1 elemento)">Elecciones</a>
<a href="https://reporterpatagonia.com/tag/firma-digital/" class="tag-cloud-link tag-link-74 tag-link-position-16" style="font-size: 8pt;" aria-label="Firma Digital (1 elemento)">Firma Digital</a>
<a href="https://reporterpatagonia.com/tag/gustavo-gennuso/" class="tag-cloud-link tag-link-83 tag-link-position-17" style="font-size: 8pt;" aria-label="Gustavo Gennuso (1 elemento)">Gustavo Gennuso</a>
<a href="https://reporterpatagonia.com/tag/hidrogeno-verde/" class="tag-cloud-link tag-link-60 tag-link-position-18" style="font-size: 14.3pt;" aria-label="Hidrógeno Verde (2 elementos)">Hidrógeno Verde</a>
<a href="https://reporterpatagonia.com/tag/ipross/" class="tag-cloud-link tag-link-82 tag-link-position-19" style="font-size: 8pt;" aria-label="IPROSS (1 elemento)">IPROSS</a>
<a href="https://reporterpatagonia.com/tag/jsrn/" class="tag-cloud-link tag-link-61 tag-link-position-20" style="font-size: 8pt;" aria-label="JSRN (1 elemento)">JSRN</a>
<a href="https://reporterpatagonia.com/tag/justicia-rionegrina/" class="tag-cloud-link tag-link-67 tag-link-position-21" style="font-size: 8pt;" aria-label="Justicia rionegrina (1 elemento)">Justicia rionegrina</a>
<a href="https://reporterpatagonia.com/tag/kicillof/" class="tag-cloud-link tag-link-70 tag-link-position-22" style="font-size: 8pt;" aria-label="Kicillof (1 elemento)">Kicillof</a>
<a href="https://reporterpatagonia.com/tag/las-grutas/" class="tag-cloud-link tag-link-66 tag-link-position-23" style="font-size: 8pt;" aria-label="Las Grutas (1 elemento)">Las Grutas</a>
<a href="https://reporterpatagonia.com/tag/mapuches/" class="tag-cloud-link tag-link-59 tag-link-position-24" style="font-size: 8pt;" aria-label="Mapuches (1 elemento)">Mapuches</a>
<a href="https://reporterpatagonia.com/tag/memorandum-con-iran/" class="tag-cloud-link tag-link-90 tag-link-position-25" style="font-size: 8pt;" aria-label="Memorándum con Irán (1 elemento)">Memorándum con Irán</a>
<a href="https://reporterpatagonia.com/tag/mpn/" class="tag-cloud-link tag-link-85 tag-link-position-26" style="font-size: 8pt;" aria-label="MPN (1 elemento)">MPN</a>
<a href="https://reporterpatagonia.com/tag/parlamento-patagonico/" class="tag-cloud-link tag-link-89 tag-link-position-27" style="font-size: 14.3pt;" aria-label="Parlamento Patagónico (2 elementos)">Parlamento Patagónico</a>
<a href="https://reporterpatagonia.com/tag/pesos/" class="tag-cloud-link tag-link-69 tag-link-position-28" style="font-size: 8pt;" aria-label="Pesos (1 elemento)">Pesos</a>
<a href="https://reporterpatagonia.com/tag/pichetto/" class="tag-cloud-link tag-link-63 tag-link-position-29" style="font-size: 8pt;" aria-label="Pichetto (1 elemento)">Pichetto</a>
<a href="https://reporterpatagonia.com/tag/rodrigo-buteler/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 14.3pt;" aria-label="Rodrigo Buteler (2 elementos)">Rodrigo Buteler</a>
<a href="https://reporterpatagonia.com/tag/sergio-berni/" class="tag-cloud-link tag-link-76 tag-link-position-31" style="font-size: 8pt;" aria-label="Sergio Berni (1 elemento)">Sergio Berni</a>
<a href="https://reporterpatagonia.com/tag/sierra-grande/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 8pt;" aria-label="Sierra Grande (1 elemento)">Sierra Grande</a>
<a href="https://reporterpatagonia.com/tag/tren-del-valle/" class="tag-cloud-link tag-link-91 tag-link-position-33" style="font-size: 8pt;" aria-label="Tren del Valle (1 elemento)">Tren del Valle</a>
<a href="https://reporterpatagonia.com/tag/vacunacion/" class="tag-cloud-link tag-link-88 tag-link-position-34" style="font-size: 8pt;" aria-label="Vacunación (1 elemento)">Vacunación</a>
<a href="https://reporterpatagonia.com/tag/weretilneck/" class="tag-cloud-link tag-link-68 tag-link-position-35" style="font-size: 8pt;" aria-label="Weretilneck (1 elemento)">Weretilneck</a></div>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="wg-title">Subcrible</h3>You can subscribe here to get our latest news.<div class="tnp tnp-widget"><form method="post" action="https://reporterpatagonia.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div></aside><aside id="text-2" class="widget widget_text"><h3 class="wg-title">MONACO OFFICE</h3>			<div class="textwidget">14 Tottenham Court Road, London, England <br/>(102) 3456 789
<div><a href="mailto:info@thememove.com">info@thememove.com</a></div></div>
		</aside>		</div><!-- #secondary -->
	        </div>
    </div>
</div>
        </div><!-- #main -->
        </section> <!-- #cms-content-wrapper -->
        <footer id="footer-wrapper" class="footer-bottom-layout-1">
        <div class="footer-wrapper-inner">
                                                                        <div id="cms-footer-bottom" class="layout-1">
                        <div class="footer-social footer-bottom-3">
                            <div class="container">
                                                            <div class="cms-social-sc">
                                    <a href="https://www.facebook.com/reporterpatagonia/" class="fa fa-facebook" title="Facebook"></a>                                    <a href="https://twitter.com/reporterdata" class="fa fa-twitter" title="Twitter"></a>                                                                                                        </div>   
                                                        </div>
                        </div>
                        <div class="container">
                            <div class="row">
                                <div class="footer-address footer-bottom-1 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-address">
                                            <div class="at-above-post addthis_tool" data-url="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"></div><p>Reporter Patagonia es Marca Registrada ® Copyright &copy; 2016 redaccion@reporterpatagonia.com</p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-48480" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                        </div>
                                                                    </div>
                                <div class="footer-copyright  footer-bottom-2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-copyright">
                                            <div class="at-above-post addthis_tool" data-url="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"></div><p>Diseño Web by <A HREF="http://www.dinkdink.com.ar">Dink Estudio Creativo®</A></p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-48480" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://reporterpatagonia.com/la-regata-del-rio-negro-se-correra-entre-el-7-y-el-14-de-enero/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                        </div>   
                                                                    </div>
                            </div>
                        </div>
                    </div>    
                                    </div>
        </footer><!-- #footer-wrapper -->
    </div><!-- #page -->
        <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,whatsapp","elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,whatsapp","elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-93f3c29c8a787f4a74ee2a89363ae4ce","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-93f3c29c8a787f4a74ee2a89363ae4ce" async="async"></script><script  src='https://reporterpatagonia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script  src='https://reporterpatagonia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/reporterpatagonia.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='dot-irecommendthis-js-extra'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/reporterpatagonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://reporterpatagonia.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0' id='dot-irecommendthis-js'></script>
<script type='text/javascript' id='post-favorite-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/reporterpatagonia.com\/wp-admin\/admin-ajax.php","postID":"48480","rooturl":"https:\/\/reporterpatagonia.com"};
/* ]]> */
</script>
<script  src='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/js/post_favorite.js?ver=1.0' id='post-favorite-js'></script>
<script type='text/javascript' id='cmssuperheroes-main-js-extra'>
/* <![CDATA[ */
var CMSOptions = {"header_type":"ontop","menu_sticky":"1","menu_sticky_tablets":"1","menu_sticky_mobile":"1","paralax":"1","back_to_top":"1"};
/* ]]> */
</script>
<script  src='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/js/main.js?ver=1.0.0' id='cmssuperheroes-main-js'></script>
<script  src='https://reporterpatagonia.com/wp-content/themes/zk-monaco/assets/js/menu.js?ver=1.0.0' id='cmssuperheroes-menu-js'></script>
<script  src='https://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.7.0' id='prettyphoto-js'></script>
<script  src='https://reporterpatagonia.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: reporterpatagonia.com @ 2022-08-08 19:17:00 by W3 Total Cache
-->