<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://reporterpatagonia.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://reporterpatagonia.com/wp-content/themes/zk_monaco/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Incendio: siguen activos numerosos focos en la región &#8211; Reporter Patagonia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed" href="http://reporterpatagonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; RSS de los comentarios" href="http://reporterpatagonia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterpatagonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cms-plugin-stylesheet-css'  href='http://reporterpatagonia.com/wp-content/plugins/cmssuperheroes/assets/css/cms-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='http://reporterpatagonia.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis-heart.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='zooka-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-bootstrap-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-awesome-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-ionicons-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ionicons.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-pe-icon-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/pe-icon-7-stroke.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cmssuperheroes-static-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/static.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_social_scripts-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_social.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_instagram_scripts-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_instagram.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-smof_data-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400italic&#038;ver=1479743970' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://reporterpatagonia.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/bootstrap.min.js?ver=3.3.2'></script>
<link rel='https://api.w.org/' href='http://reporterpatagonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterpatagonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterpatagonia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La carrera de Arquitectura se dictará desde el 2018 en la UNRN' href='http://reporterpatagonia.com/la-carrera-de-arquitectura-se-dictara-desde-el-2018-en-la-unrn/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/" />
<link rel='shortlink' href='http://reporterpatagonia.com/?p=4577' />
<link rel="alternate" type="application/json+oembed" href="http://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterpatagonia.com%2Fincendio-siguen-activos-numerosos-focos-en-la-region%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterpatagonia.com%2Fincendio-siguen-activos-numerosos-focos-en-la-region%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/favicon-reporter-patagonia.png" /><script type="text/javascript">igniteup_ajaxurl = "http://reporterpatagonia.com/wp-admin/admin-ajax.php";</script><style type="text/css" data-type="cms_shortcodes-custom-css">                    .vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
	
	background-color: #20284e !important;
}

.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:focus, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:hover, .vc_btn3.vc_btn3-color-juicy-pink:focus, .vc_btn3.vc_btn3-color-juicy-pink:hover {
    color: #f7f7f7;
    background-color: #888888 !important;
}

.cms-social a:hover i {
    background: #20284e !important;
}
div#page-sidebar{
    display: none;
}                
         
        #cms-page:not(.header-v1) #cms-header-logo a, 
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > span {
            line-height:110px;
        }
        #cms-page:not(.header-v1)  #cms-header-logo a img{
            height: 50px        }

        /* If ENABLE Sticky Header*/
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > span{
            line-height: 100px;
        }
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a img{
            height: 50px        }

        @media (max-width: 991px){
            #masthead #cms-header-navigation{ top: 110px;}
            #masthead .has-sticky #cms-header-navigation{ top: 100px;}
        }
        </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-180x180.png" />
<meta name="msapplication-TileImage" content="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}#cms-content-wrapper{background-color:#ffffff;}a{color:#4098bf;}a:hover{color:#888888;}body, .tags-list a{line-height:24px;letter-spacing:0.5px;color:#888888;font-size:14px;}h1,.h1,h1 a,.h1 a{line-height:77px;letter-spacing:1px;color:#1f1f1f;font-size:48px;}h2,.h2,h2 a,.h2 a{line-height:39px;letter-spacing:1px;color:#1f1f1f;font-size:24px;}h3,.h3,h3 a,.h3 a{line-height:29px;letter-spacing:1px;color:#1f1f1f;font-size:18px;}h4,.h4,h4 a,.h4 a{line-height:26px;letter-spacing:1px;color:#1f1f1f;font-size:16px;}h5,.h5,h5 a,.h5 a, thead, ul.product_list_widget span.product-title{line-height:20px;letter-spacing:1px;color:#1f1f1f;font-size:14px;}h6,.h6,h6 a,.h6 a{line-height:16px;letter-spacing:1px;color:#1f1f1f;font-size:12px;}.cms-header-fixed-bg #cms-header.header-fixed, .cms-header-fixed-bg #cms-header.header-ontop{background-color:;}#masthead{border-bottom:0px solid transparent;}#masthead{background-color:transparent;}.main-navigation > div ul:first-child > li > a{text-align:right;text-transform:uppercase;word-spacing:2px;letter-spacing:1px;font-size:13px;}#masthead #cms-header.header-sticky{background-color:#20274d;}
                #cms-header.header-sticky #cms-header-logo a, 
                #cms-header.header-sticky .cshero-header-cart-search .header a,
                #cms-header.header-sticky .main-navigation > div ul:first-child > li > a{text-transform:uppercase;font-size:13px;}.main-navigation > div ul:first-child ul{background-color:#171d4c;}.main-navigation > div ul:first-child > li li a{color:#ffffff;}.main-navigation > div ul:first-child > li li a:hover{color:#62b8e8;}.main-navigation > div ul:first-child > li li a:active{color:#62b8e8;}.main-navigation > div ul:first-child > li li, .main-navigation > div ul:first-child > li li a{line-height:24px;font-size:14px;}
                .main-navigation > div ul:first-child > li li:not(.group):hover, 
                .main-navigation > div ul:first-child > li li.current-menu-item:not(.group)
            {background-color:transparent;}
                .main-navigation > div ul:first-child > li li:not(.group), 
                .main-navigation > div ul:first-child > li > ul.multicolumn > li.group > a
            {border-bottom:0px solid #999999;}#masthead #cms-header-navigation.tablets-nav{background-color:#191f4c;}#cms-header-navigation.tablets-nav .main-navigation a{line-height:24px;font-size:14px;}#cms-header-navigation.tablets-nav a:hover, #cms-header-navigation.tablets-nav .current-menu-item > a{background-color:transparent;}#cms-header-navigation.tablets-nav .nav-menu > a{border-bottom:0px solid #999999;}.page-title{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center top;background-image:url('http://reporterpatagonia.com/wp-content/uploads/2016/09/newspapers-1-back-reporterpatagonia-banner.jpg');}#page-title{margin-top:0;margin-right:0;margin-bottom:100px;margin-left:0;}#page-title{padding-top:200px;padding-right:0;padding-bottom:100px;padding-left:0;}.page-title #page-title-text h1, .page-sub-title{color:#ffffff;}.page-title #breadcrumb-text,.page-title #breadcrumb-text ul li a:hover{color:#ffffff;}#footer-wrapper{margin-top:100px;}#footer-wrapper{border-top:0px solid inherit;border-bottom:0px solid inherit;}footer#footer-wrapper .footer-wrapper-inner:before{background-color:;}#cms-footer-bottom, #cms-footer-bottom a{line-height:24px;color:#fff;font-size:16px;}footer #cms-footer-bottom{background-color:#222222;}footer #cms-footer-bottom{padding-bottom:75px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-4577 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="cms-page" class="cs-wide header-default header-ontop clearfix ">
    <section id="cms-header-wrapper" class="clearfix">
            		
    	<header id="masthead" class="site-header header-default header-ontop clearfix" role="banner">
    		<div id="cms-header" class="cms-header header-default header-ontop has-sticky sticky-tablets sticky-mobile clearfix">
    <div class="container">
        <div id="cms-header-logo" class="main-navigation pull-left">
            <a href="http://reporterpatagonia.com"><img alt="" src="http://reporterpatagonia.com/wp-content/uploads/2016/08/logo-Horizontal-reporter-patagonia-e1472671955455.png"></a>
        </div>
        <div id="cms-nav-extra" class="cms-nav-extra main-navigation pull-right">
                                        <div class="pull-left">
                                    </div>
                <div class="pull-left">
                                    </div>
                        <div id="cms-menu-mobile" class="pull-left"><ul><li><a><i class="fa fa-bars"></i></a></li></ul></div>
        </div>
        <div id="cms-header-navigation" class="cms-header-navigation">
            <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                
                <div class="cms-menu pull-right">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1057" data-depth="0"><a href="http://reporterpatagonia.com/" class=""><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no_group menu-item-3460" data-depth="0"><a href="#" class=""><span class="menu-title">El País</span></a>
<ul class='standar-dropdown standard autodrop_submenu sub-menu' style="width:250px;">
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1228" data-depth="1"><a href="http://reporterpatagonia.com/provinciales/" class=""><span class="menu-title">Provinciales</span></a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1289" data-depth="1"><a href="http://reporterpatagonia.com/nacionales/" class=""><span class="menu-title">Nacionales</span></a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1303" data-depth="0"><a href="http://reporterpatagonia.com/notiagro/" class=""><span class="menu-title">Notiagro</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1302" data-depth="0"><a href="http://reporterpatagonia.com/el-senalador/" class=""><span class="menu-title">El señalador</span></a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-3459" data-depth="0"><a href="http://reporterpatagonia.com/megustescribir/" class=""><span class="menu-title">#Megust@escribir</span></a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1110" data-depth="0"><a href="http://reporterpatagonia.com/nosotros/" class=""><span class="menu-title">Nosotros</span></a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1129" data-depth="0"><a href="http://reporterpatagonia.com/contacto/" class=""><span class="menu-title">contacto</span></a></li>
</ul></div>                </div>
            </nav>
        </div>
    </div>
</div>
<!-- #site-navigation -->    	</header><!-- #masthead -->
    </section><!-- #cms-header-wrapper -->
	<section id="cms-content-wrapper" class=" clearfix">
                    <div class="no-container">
        <div id="page-title" class="page-title">
            <div class="container">
            <div class="row">
                                <div id="page-title-text" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><h1>Incendio: siguen activos numerosos focos en la región</h1></div>
                                </div>
            </div>
        </div><!-- #page-title -->
        </div>
        	<div id="main" class="main clearfix"><div class="container">
    <div class="row">
        <div id="primary" class="single col-xs-12 col-sm-9 col-md-8 col-lg-8">
            <div id="content" role="main">

                                    	<nav class="navigation post-navigation clearfix" role="navigation">
		<div class="nav-links clearfix">
			<a href="http://reporterpatagonia.com/la-carrera-de-arquitectura-se-dictara-desde-el-2018-en-la-unrn/" rel="prev"><span class="meta-nav pull-left">&larr; Back</span></a>					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    
<article id="post-4577" class="single-post post-4577 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas">
			<div class="entry-media entry-feature-image"><img width="650" height="365" src="http://reporterpatagonia.com/wp-content/uploads/2016/12/image_content_7921926_20161222192916.jpg" class="attachment-blog-grid size-blog-grid wp-post-image" alt="image_content_7921926_20161222192916" srcset="http://reporterpatagonia.com/wp-content/uploads/2016/12/image_content_7921926_20161222192916.jpg 650w, http://reporterpatagonia.com/wp-content/uploads/2016/12/image_content_7921926_20161222192916-300x168.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></div>
		<div class="entry-header">
		<h2 class="entry-title">Incendio: siguen activos numerosos focos en la región</h2>
		<div class="entry-meta cms-blog-meta cms-meta">    <ul class="list-unstyled list-inline">
        <li class="detail-date"><a href="http://reporterpatagonia.com/2016/12/23/">diciembre 23, 2016</a></li>
        <li class="detail-author"><a href="http://reporterpatagonia.com/author/reporter/" title="Entradas de reporter patagonia" rel="author">reporter patagonia</a></li>
                <li class="detail-terms"><a href="http://reporterpatagonia.com/category/destacadas/" rel="tag">Destacadas</a></li>
                <li class="detail-comment"><a href="http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/">0 Comments</a></li>
    </ul>
    </div>
	</div>
	<!-- .entry-header -->

	<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><p>El fuego no da tregua. Una tormenta seca que pasó por la zona en la noche del martes arrojó más rayos que agua generando 13 focos activos de incendio de gran magnitud en Viedma, Conesa, Guardia Mitre, Río Colorado, San Javier y estación Palacios, a unos 30 kilómetros de Viedma en dirección a San Antonio Oeste. Al norte de la Comarca Viedma Patagones también se combatían incendios en el paraje La Querencia, Stroeder y Villalonga, ubicados a 40, 80 y 110 kilómetros en dirección a Bahía Blanca.</p>
<p>A pesar de los esfuerzos las llamas devoraron miles de hectáreas con consecuencias incalculables, teniendo en cuenta que no sólo afecta los montes, pasturas, animales, producción sino también cientos de kilómetros de alambrados. Todas pérdidas con un altísimo costo económico para los productores.</p>
<p>Desde la dirección de Defensa Civil de Río Negro se informó que siguen activos y sectorizados los focos de incendio en la provincia.</p>
<p>El incendio de Guardia Mitre y Conesa eran los de mayor magnitud hasta ayer, complicando aún más la situación la posibilidad de sofocar el fuego sólo con máquinas viales, de Defensa Civil de la provincia y con los bomberos voluntarios de aquellas dos localidades a los que se sumaron los de San Antonio Oeste. Sólo en Guardia Mitre se registraron 10 focos en forma simultánea, siendo el frente más importante el que se ubica campo adentro a la vera de la ruta provincial N°53 y que devoraba campos tanto de Guardia Mitre como de Conesa.</p>
<p>A media mañana de ayer arribaron a Viedma dos aviones hidrantes que pertenecen al Sistema Nacional de Manejo de Fuego con asiento en la zona Andina. Pasado el mediodía comenzaron a trabajar en la zona aledaña a la ruta provincial N°1 que comunica Viedma con El Cóndor, foco que mantuvo en vilo desde la tarde del miércoles hasta ayer a los vecinos que residen en esa zona y a los bomberos de la capital rionegrina que trabajan desde hacen tres días en sofocar distintos focos, todos generados por rayos desprendidos de la tormenta seca.</p>
<p><a href="http://www.rionegro.com.ar/viedma/incendio-siguen-activos-numerosos-focos-en-la-region-HD1858393" target="_blank"><strong>El gobernador de Río Negro, Alberto Weretilneck, explicó</strong></a> ayer que los aviones hidrantes Air Trakcor sólo podrán colaborar en los focos de Viedma por la autonomía de vuelo que poseen. Durante toda la tarde de ayer arrojaron los 3.000 litros que cada avión carga sobre los dos focos en campos de la capital rionegrina a la vera de la ruta uno, esta vez más alejados de esa vía y del tendido de casas.</p>
<p>Los hidrantes funcionan en carrusel: sobrevuela uno el fuego, descarga y regresa al aeropuerto por más suministro que proveyeron camiones de bomberos de Viedma y del municipio. Cada 10 minutos aterrizaba uno y salía el segundo. En una de esas pasadas uno de los aviones observó una columna de humo entre el autódromo y el Penal N°1, arrojando rápidamente agua para ayudar a sofocar ese foco que pudo generar serios inconvenientes.</p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-4577" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Sharing Buttons below -->	</div>
	<!-- .entry-content -->

	<footer class="entry-footer clearfix">
	        <span class="post-share-title left">
        <span class="h6"><i class="pe-7s-share"></i> Share</span>
        <span class="post-share">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/"><i class="fa fa-facebook"></i></a>
            <a target="_blank" href="https://twitter.com/home?status=Check out this article:%20Incendio: siguen activos numerosos focos en la región%20-%20http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/"><i class="fa fa-twitter"></i></a>
            <a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/&media=&description=Incendio: siguen activos numerosos focos en la región"><i class="fa fa-pinterest"></i></a>
            <a target="_blank" href="https://plus.google.com/share?url=http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/"><i class="fa fa-google-plus"></i></a>
            <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/&title=Incendio: siguen activos numerosos focos en la región"><i class="fa fa-linkedin"></i></a>
        </span>
    </span>
    	    			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post -->

                    <div class="entry-author clearfix">
                        <div class="entry-author-avatar col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingleft">
                            <div class="author-avatar vcard">
                                                            </div>
                            <div class="author-info">
                                <h3>reporter patagonia</h3>
                                <div class="playfairdisplay">redaccion@reporterpatagonia.com</div>
                            </div>
                        </div>
                        <div class="entry-author-info col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingright text-right">
                            <span class="single-comment playfairdisplay">0 Comments</span>                                <span class="cms-post-like playfairdisplay" data-id="4577">0 Like</span>
                            </div>
                    </div>

                    
<div id="comments" class="comments-area nopaddingleft nopaddingright">
	
	
		</div><!-- #comments .comments-area -->
                
            </div><!-- #content -->
        </div><!-- #primary -->
        <div id="page-sidebar" class="col-xs-12 col-sm-3 col-md-4 col-lg-4">
            
			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-5" class="widget widget_text"><h3 class="wg-title">OUR DAILY INSPIRATIONS</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat. Duis aute irure dolor in repre henderit in voluptate velit esse cillum dolore eu fugiat nulla pariatu.</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="wg-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://reporterpatagonia.com/incendio-siguen-activos-numerosos-focos-en-la-region/">Incendio: siguen activos numerosos focos en la región</a>
						</li>
					<li>
				<a href="http://reporterpatagonia.com/la-carrera-de-arquitectura-se-dictara-desde-el-2018-en-la-unrn/">La carrera de Arquitectura se dictará desde el 2018 en la UNRN</a>
						</li>
					<li>
				<a href="http://reporterpatagonia.com/los-kirchner-involucrados-en-el-escandalo-de-odebrecht/">Los Kirchner, involucrados en el escándalo de Odebrecht</a>
						</li>
					<li>
				<a href="http://reporterpatagonia.com/4564-2/">El 30 de diciembre habrá asueto administrativo en Río Negro</a>
						</li>
					<li>
				<a href="http://reporterpatagonia.com/rio-negro-proveera-medicamentos-a-nacion-a-traves-de-su-laboratorio-publico/">Río Negro proveerá medicamentos a Nación a través de su laboratorio público</a>
						</li>
				</ul>
		</aside>		<aside id="cms_instagram_widget-2" class="widget widget_cms_instagram_widget"><h3 class="wg-title">Instagram</h3>Instagram did not return a 200.</aside><aside id="categories-2" class="widget widget_categories"><h3 class="wg-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-56"><a href="http://reporterpatagonia.com/category/destacadas/" title="Noticias de ultimo momento destacas. ">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://reporterpatagonia.com/category/el-senalador/" title="Noticias de referencia ">El Señalador</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://reporterpatagonia.com/category/me-gusta-escribir/" >Me gusta escribir</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://reporterpatagonia.com/category/nacionales/" title="Noticias de toda la Nación ">Nacionales</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://reporterpatagonia.com/category/notiagro/" title="Noticias Agrarias ">Notiagro</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://reporterpatagonia.com/category/provinciales/" title="Noticias sobre la provincia ">Provinciales</a>
</li>
		</ul>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="wg-title">Subcrible</h3>You can subscribe here to get our latest news.

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://reporterpatagonia.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></aside>		</div><!-- #secondary -->
	        </div>
    </div>
</div>
        </div><!-- #main -->
        </section> <!-- #cms-content-wrapper -->
        <footer id="footer-wrapper" class="footer-bottom-layout-1">
        <div class="footer-wrapper-inner">
                                                                        <div id="cms-footer-bottom" class="layout-1">
                        <div class="footer-social footer-bottom-3">
                            <div class="container">
                                                            <div class="cms-social-sc">
                                    <a href="https://www.facebook.com/reporterpatagonia/" class="fa fa-facebook" title="Facebook"></a>                                    <a href="https://twitter.com/reporterdata" class="fa fa-twitter" title="Twitter"></a>                                                                                                        </div>   
                                                        </div>
                        </div>
                        <div class="container">
                            <div class="row">
                                <div class="footer-address footer-bottom-1 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-address">
                                            <!-- AddThis Sharing Buttons above --><p>Reporter Patagonia es Marca Registrada ® Copyright &copy; 2016 redaccion@reporterpatagonia.com</p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-4577" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Sharing Buttons below -->                                        </div>
                                                                    </div>
                                <div class="footer-copyright  footer-bottom-2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-copyright">
                                            <!-- AddThis Sharing Buttons above --><p>Diseño Web by <A HREF="http://www.dinkdink.com.ar">Dink Estudio Creativo®</A></p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-4577" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Sharing Buttons below -->                                        </div>   
                                                                    </div>
                            </div>
                        </div>
                    </div>    
                                    </div>
        </footer><!-- #footer-wrapper -->
    </div><!-- #page -->
        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-93f3c29c8a787f4a74ee2a89363ae4ce","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-93f3c29c8a787f4a74ee2a89363ae4ce "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://reporterpatagonia.com/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/reporterpatagonia.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/reporterpatagonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/jquery.parallax-1.1.3.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMSOptions = {"header_type":"ontop","menu_sticky":"1","menu_sticky_tablets":"1","menu_sticky_mobile":"1","paralax":"1","back_to_top":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--wp_footer--></body>
</html>