<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://reporterpatagonia.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://reporterpatagonia.com/wp-content/themes/zk_monaco/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>El presidente Macri relanzó ayer la mesa petrolera &#8211; Reporter Patagonia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed" href="http://reporterpatagonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; RSS de los comentarios" href="http://reporterpatagonia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterpatagonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cms-plugin-stylesheet-css'  href='http://reporterpatagonia.com/wp-content/plugins/cmssuperheroes/assets/css/cms-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='http://reporterpatagonia.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis-heart.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='zooka-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-bootstrap-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-awesome-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-ionicons-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ionicons.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-pe-icon-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/pe-icon-7-stroke.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cmssuperheroes-static-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/static.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_social_scripts-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_social.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_instagram_scripts-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_instagram.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://reporterpatagonia.com/wp-content/plugins/newsletter/style.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://reporterpatagonia.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-smof_data-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400italic&#038;ver=1479743970' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://reporterpatagonia.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/bootstrap.min.js?ver=3.3.2'></script>
<link rel='https://api.w.org/' href='http://reporterpatagonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterpatagonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterpatagonia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gutiérrez dijo que “Vaca Muerta sigue más viva que nunca&#8221;' href='http://reporterpatagonia.com/gutierrez-dijo-que-vaca-muerta-sigue-mas-viva-que-nunca/' />
<link rel='next' title='El paro convocado por la CGT y las dos CTA tuvo un alto acatamiento' href='http://reporterpatagonia.com/el-paro-convocado-por-la-cgt-y-las-dos-cta-tuvo-un-alto-acatamiento/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/" />
<link rel='shortlink' href='http://reporterpatagonia.com/?p=15250' />
<link rel="alternate" type="application/json+oembed" href="http://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterpatagonia.com%2Fel-presidente-macri-relanzo-ayer-la-mesa-petrolera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterpatagonia.com%2Fel-presidente-macri-relanzo-ayer-la-mesa-petrolera%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/favicon-reporter-patagonia.png" /><script type="text/javascript">igniteup_ajaxurl = "http://reporterpatagonia.com/wp-admin/admin-ajax.php";</script><style type="text/css" data-type="cms_shortcodes-custom-css">                    .vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
	
	background-color: #20284e !important;
}

.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:focus, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:hover, .vc_btn3.vc_btn3-color-juicy-pink:focus, .vc_btn3.vc_btn3-color-juicy-pink:hover {
    color: #f7f7f7;
    background-color: #888888 !important;
}

.cms-social a:hover i {
    background: #20284e !important;
}
div#page-sidebar{
    display: none;
}                
         
        #cms-page:not(.header-v1) #cms-header-logo a, 
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > span {
            line-height:110px;
        }
        #cms-page:not(.header-v1)  #cms-header-logo a img{
            height: 50px        }

        /* If ENABLE Sticky Header*/
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > span{
            line-height: 100px;
        }
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a img{
            height: 50px        }

        @media (max-width: 991px){
            #masthead #cms-header-navigation{ top: 110px;}
            #masthead .has-sticky #cms-header-navigation{ top: 100px;}
        }
        </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-93f3c29c8a787f4a74ee2a89363ae4ce","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-93f3c29c8a787f4a74ee2a89363ae4ce" async="async"></script><link rel="icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-180x180.png" />
<meta name="msapplication-TileImage" content="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}#cms-content-wrapper{background-color:#ffffff;}a{color:#4098bf;}a:hover{color:#888888;}body, .tags-list a{line-height:24px;letter-spacing:0.5px;color:#888888;font-size:14px;}h1,.h1,h1 a,.h1 a{line-height:77px;letter-spacing:1px;color:#1f1f1f;font-size:48px;}h2,.h2,h2 a,.h2 a{line-height:39px;letter-spacing:1px;color:#1f1f1f;font-size:24px;}h3,.h3,h3 a,.h3 a{line-height:29px;letter-spacing:1px;color:#1f1f1f;font-size:18px;}h4,.h4,h4 a,.h4 a{line-height:26px;letter-spacing:1px;color:#1f1f1f;font-size:16px;}h5,.h5,h5 a,.h5 a, thead, ul.product_list_widget span.product-title{line-height:20px;letter-spacing:1px;color:#1f1f1f;font-size:14px;}h6,.h6,h6 a,.h6 a{line-height:16px;letter-spacing:1px;color:#1f1f1f;font-size:12px;}.cms-header-fixed-bg #cms-header.header-fixed, .cms-header-fixed-bg #cms-header.header-ontop{background-color:;}#masthead{border-bottom:0px solid transparent;}#masthead{background-color:transparent;}.main-navigation > div ul:first-child > li > a{text-align:right;text-transform:uppercase;word-spacing:2px;letter-spacing:1px;font-size:13px;}#masthead #cms-header.header-sticky{background-color:#20274d;}
                #cms-header.header-sticky #cms-header-logo a, 
                #cms-header.header-sticky .cshero-header-cart-search .header a,
                #cms-header.header-sticky .main-navigation > div ul:first-child > li > a{text-transform:uppercase;font-size:13px;}.main-navigation > div ul:first-child ul{background-color:#171d4c;}.main-navigation > div ul:first-child > li li a{color:#ffffff;}.main-navigation > div ul:first-child > li li a:hover{color:#62b8e8;}.main-navigation > div ul:first-child > li li a:active{color:#62b8e8;}.main-navigation > div ul:first-child > li li, .main-navigation > div ul:first-child > li li a{line-height:24px;font-size:14px;}
                .main-navigation > div ul:first-child > li li:not(.group):hover, 
                .main-navigation > div ul:first-child > li li.current-menu-item:not(.group)
            {background-color:transparent;}
                .main-navigation > div ul:first-child > li li:not(.group), 
                .main-navigation > div ul:first-child > li > ul.multicolumn > li.group > a
            {border-bottom:0px solid #999999;}#masthead #cms-header-navigation.tablets-nav{background-color:#191f4c;}#cms-header-navigation.tablets-nav .main-navigation a{line-height:24px;font-size:14px;}#cms-header-navigation.tablets-nav a:hover, #cms-header-navigation.tablets-nav .current-menu-item > a{background-color:transparent;}#cms-header-navigation.tablets-nav .nav-menu > a{border-bottom:0px solid #999999;}.page-title{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center top;background-image:url('http://reporterpatagonia.com/wp-content/uploads/2016/09/newspapers-1-back-reporterpatagonia-banner.jpg');}#page-title{margin-top:0;margin-right:0;margin-bottom:100px;margin-left:0;}#page-title{padding-top:200px;padding-right:0;padding-bottom:100px;padding-left:0;}.page-title #page-title-text h1, .page-sub-title{color:#ffffff;}.page-title #breadcrumb-text,.page-title #breadcrumb-text ul li a:hover{color:#ffffff;}#footer-wrapper{margin-top:100px;}#footer-wrapper{border-top:0px solid inherit;border-bottom:0px solid inherit;}footer#footer-wrapper .footer-wrapper-inner:before{background-color:;}#cms-footer-bottom, #cms-footer-bottom a{line-height:24px;color:#fff;font-size:16px;}footer #cms-footer-bottom{background-color:#222222;}footer #cms-footer-bottom{padding-bottom:75px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-15250 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="cms-page" class="cs-wide header-default header-ontop clearfix ">
    <section id="cms-header-wrapper" class="clearfix">
            		
    	<header id="masthead" class="site-header header-default header-ontop clearfix" role="banner">
    		<div id="cms-header" class="cms-header header-default header-ontop has-sticky sticky-tablets sticky-mobile clearfix">
    <div class="container">
        <div id="cms-header-logo" class="main-navigation pull-left">
            <a href="http://reporterpatagonia.com"><img alt="" src="http://reporterpatagonia.com/wp-content/uploads/2016/08/logo-Horizontal-reporter-patagonia-e1472671955455.png"></a>
        </div>
        <div id="cms-nav-extra" class="cms-nav-extra main-navigation pull-right">
                                        <div class="pull-left">
                                    </div>
                <div class="pull-left">
                                    </div>
                        <div id="cms-menu-mobile" class="pull-left"><ul><li><a><i class="fa fa-bars"></i></a></li></ul></div>
        </div>
        <div id="cms-header-navigation" class="cms-header-navigation">
            <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                
                <div class="cms-menu pull-right">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no_group menu-item-1057" data-depth="0"><a href="http://reporterpatagonia.com/" class=""><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no_group menu-item-3460" data-depth="0"><a href="#" class=""><span class="menu-title">El País</span></a>
<ul class='standar-dropdown standard autodrop_submenu sub-menu' style="width:250px;">
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1228" data-depth="1"><a href="http://reporterpatagonia.com/provinciales/" class=""><span class="menu-title">Provinciales</span></a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1289" data-depth="1"><a href="http://reporterpatagonia.com/nacionales/" class=""><span class="menu-title">Nacionales</span></a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1303" data-depth="0"><a href="http://reporterpatagonia.com/notiagro/" class=""><span class="menu-title">Notiagro</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1302" data-depth="0"><a href="http://reporterpatagonia.com/el-senalador/" class=""><span class="menu-title">El señalador</span></a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-3459" data-depth="0"><a href="http://reporterpatagonia.com/cultura/" class=""><span class="menu-title">#Cultur@</span></a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1110" data-depth="0"><a href="http://reporterpatagonia.com/nosotros/" class=""><span class="menu-title">Nosotros</span></a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1129" data-depth="0"><a href="http://reporterpatagonia.com/contacto/" class=""><span class="menu-title">contacto</span></a></li>
</ul></div>                </div>
            </nav>
        </div>
    </div>
</div>
<!-- #site-navigation -->    	</header><!-- #masthead -->
    </section><!-- #cms-header-wrapper -->
	<section id="cms-content-wrapper" class=" clearfix">
                    <div class="no-container">
        <div id="page-title" class="page-title">
            <div class="container">
            <div class="row">
                                <div id="page-title-text" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><h1>El presidente Macri relanzó ayer la mesa petrolera</h1></div>
                                </div>
            </div>
        </div><!-- #page-title -->
        </div>
        	<div id="main" class="main clearfix"><div class="container">
    <div class="row">
        <div id="primary" class="single col-xs-12 col-sm-9 col-md-8 col-lg-8">
            <div id="content" role="main">

                                    	<nav class="navigation post-navigation clearfix" role="navigation">
		<div class="nav-links clearfix">
			<a href="http://reporterpatagonia.com/gutierrez-dijo-que-vaca-muerta-sigue-mas-viva-que-nunca/" rel="prev"><span class="meta-nav pull-left">&larr; Back</span></a>			<a href="http://reporterpatagonia.com/el-paro-convocado-por-la-cgt-y-las-dos-cta-tuvo-un-alto-acatamiento/" rel="next"><span class="meta-nav pull-right">Next &rarr;</span></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    
<article id="post-15250" class="single-post post-15250 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas">
			<div class="entry-media entry-feature-image"><img width="660" height="370" src="http://reporterpatagonia.com/wp-content/uploads/2018/08/image_content_10050105_20180828200108.jpg" class="attachment-blog-grid size-blog-grid wp-post-image" alt="" srcset="http://reporterpatagonia.com/wp-content/uploads/2018/08/image_content_10050105_20180828200108.jpg 660w, http://reporterpatagonia.com/wp-content/uploads/2018/08/image_content_10050105_20180828200108-300x168.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></div>
		<div class="entry-header">
		<h2 class="entry-title">El presidente Macri relanzó ayer la mesa petrolera</h2>
		<div class="entry-meta cms-blog-meta cms-meta">    <ul class="list-unstyled list-inline">
        <li class="detail-date"><a href="http://reporterpatagonia.com/2018/08/29/">agosto 29, 2018</a></li>
        <li class="detail-author"><a href="http://reporterpatagonia.com/author/reporter/" title="Entradas de reporter patagonia" rel="author">reporter patagonia</a></li>
                <li class="detail-terms"><a href="http://reporterpatagonia.com/category/destacadas/" rel="tag">Destacadas</a></li>
                <li class="detail-comment"><a href="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/">0 Comments</a></li>
    </ul>
    </div>
	</div>
	<!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"></div><p>En términos de capacidad, Vaca Muerta tiene el potencial para equiparar la generación económica que produce la Pampa húmeda. Tras ese objetivo es que ayer se relanzó la Mesa Vaca Muerta y junto al Presidente de la Nación, Mauricio Macri y sus ministros, fueron cerca de 30 las petroleras que se sumaron al equipo de trabajo.</p>
<p>La cita fue en el bloque insignia de YPF, Loma Campana, la primera área en ingresar a desarrollo masivo en Vaca Muerta, y en donde ayer se planteó que antes del primer semestre de 2019 serán 7 más los yacimientos que pasarán a desarrollo masivo, una situación en la que hoy sólo hay una experiencia más. Se trata de Fortín de Piedra, de Tecpetrol, la petrolera del grupo Techint cuyo CEO, Paolo Rocca, recibió ayer a primera hora a Macri.</p>
<p><a href="https://www.rionegro.com.ar/region/nacion-apuesta-a-vaca-muerta-para-atraer-dolares-con-las-exportaciones-GX5624910" target="_blank" rel="noopener"><strong>El presidente planteó que el desarrollo de Vaca Muerta</strong></a> “va a permitir que tengamos la energía más barata del mundo” y remarcó que “no vamos a parar hasta que generemos 30.000 millones de dólares en exportaciones de gas y petróleo y 500.000 puestos de trabajo asociados en todo el país”.</p>
<p>En los últimos meses el gobierno nacional depositó sus mayores aspiraciones en el sector energético y en especial en Vaca Muerta, que le permitieron capitalizar anuncios altamente positivos como el reinicio de las exportaciones de gas a Chile luego de 11 años.</p>
<p>Pero además se trata de un sector que ha aceptado el principal pedido de Nación de diferir el traslado de la devaluación a los surtidores, conteniendo la inflación y el mal humor popular. Un grupo empresario con el que también Macri se siente más cómodo de posar ante las cámaras, al no estar tan salpicado por el escándalo de los denominados “cuadernos de la corrupción”.</p>
<p>En la mesa formada por las operadoras, el gobierno neuquino y rionegrino, y junto a Macri y los ministros nacionales de Energía Javier Iguacel; Producción Dante Sica; y Transporte Guillermo Dietrich, se abordaron los desafíos que hay para el desarrollo de Vaca Muerta.</p>
<p>El ministro de Energía de Neuquén, Alejandro Monteiro, precisó que “se acordó trabajar los desafíos sectorialmente en diversas mesas que comenzarán a partir del mes que viene y van a haber reuniones todos los meses”. La agenda comenzará el 13 de septiembre en Buenos Aires y las citas se alternarán mes a mes con Neuquén. Los ejes sectoriales serán rubros como upstream, midstream, cadena de valor, infraestructura, logística y transporte, comunidades, capacitación y formación.</p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-15250" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div>
	<!-- .entry-content -->

	<footer class="entry-footer clearfix">
	        <span class="post-share-title left">
        <span class="h6"><i class="pe-7s-share"></i> Share</span>
        <span class="post-share">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"><i class="fa fa-facebook"></i></a>
            <a target="_blank" href="https://twitter.com/home?status=Check out this article:%20El presidente Macri relanzó ayer la mesa petrolera%20-%20http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"><i class="fa fa-twitter"></i></a>
            <a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/&media=&description=El presidente Macri relanzó ayer la mesa petrolera"><i class="fa fa-pinterest"></i></a>
            <a target="_blank" href="https://plus.google.com/share?url=http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"><i class="fa fa-google-plus"></i></a>
            <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/&title=El presidente Macri relanzó ayer la mesa petrolera"><i class="fa fa-linkedin"></i></a>
        </span>
    </span>
    	    			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post -->

                    <div class="entry-author clearfix">
                        <div class="entry-author-avatar col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingleft">
                            <div class="author-avatar vcard">
                                                            </div>
                            <div class="author-info">
                                <h3>reporter patagonia</h3>
                                <div class="playfairdisplay">redaccion@reporterpatagonia.com</div>
                            </div>
                        </div>
                        <div class="entry-author-info col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingright text-right">
                            <span class="single-comment playfairdisplay">0 Comments</span>                                <span class="cms-post-like playfairdisplay" data-id="15250">0 Like</span>
                            </div>
                    </div>

                    
<div id="comments" class="comments-area nopaddingleft nopaddingright">
	
	
		</div><!-- #comments .comments-area -->
                
            </div><!-- #content -->
        </div><!-- #primary -->
        <div id="page-sidebar" class="col-xs-12 col-sm-3 col-md-4 col-lg-4">
            
			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-5" class="widget widget_text"><h3 class="wg-title">OUR DAILY INSPIRATIONS</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat. Duis aute irure dolor in repre henderit in voluptate velit esse cillum dolore eu fugiat nulla pariatu.</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="wg-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://reporterpatagonia.com/el-paro-convocado-por-la-cgt-y-las-dos-cta-tuvo-un-alto-acatamiento/">El paro convocado por la CGT y las dos CTA tuvo un alto acatamiento</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/">El presidente Macri relanzó ayer la mesa petrolera</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/gutierrez-dijo-que-vaca-muerta-sigue-mas-viva-que-nunca/">Gutiérrez dijo que “Vaca Muerta sigue más viva que nunca&#8221;</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/un-empresario-pago-una-coima-de-45-millones-a-los-kirchner-y-le-dieron-factura/">Un empresario pagó una coima de $ 4,5 millones a los Kirchner y le dieron factura</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/mapuches-dispuestos-a-todo-quieren-tomar-ypf/">Mapuches &#8220;dispuestos a todo” quieren tomar YPF</a>
									</li>
					</ul>
		</aside><aside id="cms_instagram_widget-2" class="widget widget_cms_instagram_widget"><h3 class="wg-title">Instagram</h3>Instagram did not return a 200.</aside><aside id="categories-2" class="widget widget_categories"><h3 class="wg-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-57"><a href="http://reporterpatagonia.com/category/cul-tu-ra/" title="Noticias de Cultura">Cultur@</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://reporterpatagonia.com/category/destacadas/" title="Noticias de ultimo momento destacas. ">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://reporterpatagonia.com/category/el-senalador/" title="Noticias de referencia ">El Señalador</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://reporterpatagonia.com/category/nacionales/" title="Noticias de toda la Nación ">Nacionales</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://reporterpatagonia.com/category/notiagro/" title="Noticias Agrarias ">Notiagro</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://reporterpatagonia.com/category/provinciales/" title="Noticias sobre la provincia ">Provinciales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://reporterpatagonia.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="wg-title">Subcrible</h3>You can subscribe here to get our latest news.<div class="tnp tnp-widget"><form method="post" action="http://reporterpatagonia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</aside>		</div><!-- #secondary -->
	        </div>
    </div>
</div>
        </div><!-- #main -->
        </section> <!-- #cms-content-wrapper -->
        <footer id="footer-wrapper" class="footer-bottom-layout-1">
        <div class="footer-wrapper-inner">
                                                                        <div id="cms-footer-bottom" class="layout-1">
                        <div class="footer-social footer-bottom-3">
                            <div class="container">
                                                            <div class="cms-social-sc">
                                    <a href="https://www.facebook.com/reporterpatagonia/" class="fa fa-facebook" title="Facebook"></a>                                    <a href="https://twitter.com/reporterdata" class="fa fa-twitter" title="Twitter"></a>                                                                                                        </div>   
                                                        </div>
                        </div>
                        <div class="container">
                            <div class="row">
                                <div class="footer-address footer-bottom-1 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-address">
                                            <div class="at-above-post addthis_tool" data-url="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"></div><p>Reporter Patagonia es Marca Registrada ® Copyright &copy; 2016 redaccion@reporterpatagonia.com</p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-15250" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                        </div>
                                                                    </div>
                                <div class="footer-copyright  footer-bottom-2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-copyright">
                                            <div class="at-above-post addthis_tool" data-url="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"></div><p>Diseño Web by <A HREF="http://www.dinkdink.com.ar">Dink Estudio Creativo®</A></p>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-15250" title="Recomiende esto"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://reporterpatagonia.com/el-presidente-macri-relanzo-ayer-la-mesa-petrolera/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                        </div>   
                                                                    </div>
                            </div>
                        </div>
                    </div>    
                                    </div>
        </footer><!-- #footer-wrapper -->
    </div><!-- #page -->
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/reporterpatagonia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/reporterpatagonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/jquery.parallax-1.1.3.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMSOptions = {"header_type":"ontop","menu_sticky":"1","menu_sticky_tablets":"1","menu_sticky_mobile":"1","paralax":"1","back_to_top":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.9'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>