<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://reporterpatagonia.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://reporterpatagonia.com/wp-content/themes/zk_monaco/js/html5.js" type="text/javascript"></script>
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carreras reunió al Gabinete en Cipolletti - Reporter Patagonia</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carreras reunió al Gabinete en Cipolletti - Reporter Patagonia" />
	<meta property="og:description" content="La Gobernadora Arabela Carreras encabezó una reunión con parte de su Gabinete en la ciudad de Cipolletti, a los efectos de coordinar la gestión de la emergencia climática en las regiones sur y cordillera, evaluando la llegada del Estado provincial con asistencia y recursos. Participaron del encuentro la secretaria de Estado de Energía, Andrea Confini; [&hellip;]" />
	<meta property="og:url" content="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/" />
	<meta property="og:site_name" content="Reporter Patagonia" />
	<meta property="article:published_time" content="2020-07-22T20:06:47+00:00" />
	<meta property="og:image" content="http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359.jpg" />
	<meta property="og:image:width" content="924" />
	<meta property="og:image:height" content="616" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://reporterpatagonia.com/#website","url":"http://reporterpatagonia.com/","name":"Reporter Patagonia","description":"Informaci\u00f3n y Noticias","potentialAction":[{"@type":"SearchAction","target":"http://reporterpatagonia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/#primaryimage","inLanguage":"es","url":"http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359.jpg","width":924,"height":616},{"@type":"WebPage","@id":"http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/#webpage","url":"http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/","name":"Carreras reuni\u00f3 al Gabinete en Cipolletti - Reporter Patagonia","isPartOf":{"@id":"http://reporterpatagonia.com/#website"},"primaryImageOfPage":{"@id":"http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/#primaryimage"},"datePublished":"2020-07-22T20:06:47+00:00","dateModified":"2020-07-22T20:06:47+00:00","author":{"@id":"http://reporterpatagonia.com/#/schema/person/8471b40f610c1025be7eaec7de02b384"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"]}]},{"@type":["Person"],"@id":"http://reporterpatagonia.com/#/schema/person/8471b40f610c1025be7eaec7de02b384","name":"reporter patagonia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed" href="http://reporterpatagonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Patagonia &raquo; Feed de los comentarios" href="http://reporterpatagonia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterpatagonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://reporterpatagonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cms-plugin-stylesheet-css'  href='http://reporterpatagonia.com/wp-content/plugins/cmssuperheroes/assets/css/cms-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='zooka-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-bootstrap-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-awesome-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-font-ionicons-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ionicons.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-pe-icon-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/pe-icon-7-stroke.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmssuperheroes-style-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco_child/style.css?ver=5.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cmssuperheroes-static-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/css/static.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_social_scripts-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_social.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widget_cms_instagram_scripts-css'  href='http://reporterpatagonia.com/wp-content/themes/zk_monaco/inc/widgets/cms_instagram.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://reporterpatagonia.com/wp-content/plugins/newsletter/style.css?ver=6.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://reporterpatagonia.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-smof_data-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400italic&#038;ver=1479743970' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='http://reporterpatagonia.com/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://reporterpatagonia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/bootstrap.min.js?ver=3.3.2'></script>
<link rel='https://api.w.org/' href='http://reporterpatagonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterpatagonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterpatagonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://reporterpatagonia.com/?p=30869' />
<link rel="alternate" type="application/json+oembed" href="http://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterpatagonia.com%2Fcarreras-reunio-al-gabinete-en-cipolletti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reporterpatagonia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterpatagonia.com%2Fcarreras-reunio-al-gabinete-en-cipolletti%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/favicon-reporter-patagonia.png" /><script type="text/javascript">igniteup_ajaxurl = "http://reporterpatagonia.com/wp-admin/admin-ajax.php";</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" data-type="cms_shortcodes-custom-css">                    .vc_btn3.vc_btn3-color-juicy-pink, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat {
	
	background-color: #20284e !important;
}

.vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:focus, .vc_btn3.vc_btn3-color-juicy-pink.vc_btn3-style-flat:hover, .vc_btn3.vc_btn3-color-juicy-pink:focus, .vc_btn3.vc_btn3-color-juicy-pink:hover {
    color: #f7f7f7;
    background-color: #888888 !important;
}

.cms-social a:hover i {
    background: #20284e !important;
}
div#page-sidebar{
    display: none;
}                
         
        #cms-page:not(.header-v1) #cms-header-logo a, 
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .main-navigation ul:first-child > li > span {
            line-height:110px;
        }
        #cms-page:not(.header-v1)  #cms-header-logo a img{
            height: 50px        }

        /* If ENABLE Sticky Header*/
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > a,
        #cms-page:not(.header-v1) .header-sticky .main-navigation ul:first-child > li > span{
            line-height: 100px;
        }
        #cms-page:not(.header-v1) .header-sticky  #cms-header-logo a img{
            height: 50px        }

        @media (max-width: 991px){
            #masthead #cms-header-navigation{ top: 110px;}
            #masthead .has-sticky #cms-header-navigation{ top: 100px;}
        }
        </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-180x180.png" />
<meta name="msapplication-TileImage" content="http://reporterpatagonia.com/wp-content/uploads/2016/08/cropped-favicon-reporter-patagonia-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}#cms-content-wrapper{background-color:#ffffff;}a{color:#4098bf;}a:hover{color:#888888;}body, .tags-list a{line-height:24px;letter-spacing:0.5px;color:#888888;font-size:14px;}h1,.h1,h1 a,.h1 a{line-height:77px;letter-spacing:1px;color:#1f1f1f;font-size:48px;}h2,.h2,h2 a,.h2 a{line-height:39px;letter-spacing:1px;color:#1f1f1f;font-size:24px;}h3,.h3,h3 a,.h3 a{line-height:29px;letter-spacing:1px;color:#1f1f1f;font-size:18px;}h4,.h4,h4 a,.h4 a{line-height:26px;letter-spacing:1px;color:#1f1f1f;font-size:16px;}h5,.h5,h5 a,.h5 a, thead, ul.product_list_widget span.product-title{line-height:20px;letter-spacing:1px;color:#1f1f1f;font-size:14px;}h6,.h6,h6 a,.h6 a{line-height:16px;letter-spacing:1px;color:#1f1f1f;font-size:12px;}.cms-header-fixed-bg #cms-header.header-fixed, .cms-header-fixed-bg #cms-header.header-ontop{background-color:;}#masthead{border-bottom:0px solid transparent;}#masthead{background-color:transparent;}.main-navigation > div ul:first-child > li > a{text-align:right;text-transform:uppercase;word-spacing:2px;letter-spacing:1px;font-size:13px;}#masthead #cms-header.header-sticky{background-color:#20274d;}
                #cms-header.header-sticky #cms-header-logo a, 
                #cms-header.header-sticky .cshero-header-cart-search .header a,
                #cms-header.header-sticky .main-navigation > div ul:first-child > li > a{text-transform:uppercase;font-size:13px;}.main-navigation > div ul:first-child ul{background-color:#171d4c;}.main-navigation > div ul:first-child > li li a{color:#ffffff;}.main-navigation > div ul:first-child > li li a:hover{color:#62b8e8;}.main-navigation > div ul:first-child > li li a:active{color:#62b8e8;}.main-navigation > div ul:first-child > li li, .main-navigation > div ul:first-child > li li a{line-height:24px;font-size:14px;}
                .main-navigation > div ul:first-child > li li:not(.group):hover, 
                .main-navigation > div ul:first-child > li li.current-menu-item:not(.group)
            {background-color:transparent;}
                .main-navigation > div ul:first-child > li li:not(.group), 
                .main-navigation > div ul:first-child > li > ul.multicolumn > li.group > a
            {border-bottom:0px solid #999999;}#masthead #cms-header-navigation.tablets-nav{background-color:#191f4c;}#cms-header-navigation.tablets-nav .main-navigation a{line-height:24px;font-size:14px;}#cms-header-navigation.tablets-nav a:hover, #cms-header-navigation.tablets-nav .current-menu-item > a{background-color:transparent;}#cms-header-navigation.tablets-nav .nav-menu > a{border-bottom:0px solid #999999;}.page-title{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center top;background-image:url('http://reporterpatagonia.com/wp-content/uploads/2016/09/newspapers-1-back-reporterpatagonia-banner.jpg');}#page-title{margin-top:0;margin-right:0;margin-bottom:100px;margin-left:0;}#page-title{padding-top:200px;padding-right:0;padding-bottom:100px;padding-left:0;}.page-title #page-title-text h1, .page-sub-title{color:#ffffff;}.page-title #breadcrumb-text,.page-title #breadcrumb-text ul li a:hover{color:#ffffff;}#footer-wrapper{margin-top:100px;}#footer-wrapper{border-top:0px solid inherit;border-bottom:0px solid inherit;}footer#footer-wrapper .footer-wrapper-inner:before{background-color:;}#cms-footer-bottom, #cms-footer-bottom a{line-height:24px;color:#fff;font-size:16px;}footer #cms-footer-bottom{background-color:#222222;}footer #cms-footer-bottom{padding-bottom:75px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30869 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="cms-page" class="cs-wide header-default header-ontop clearfix ">
    <section id="cms-header-wrapper" class="clearfix">
            		
    	<header id="masthead" class="site-header header-default header-ontop clearfix" role="banner">
    		<div id="cms-header" class="cms-header header-default header-ontop has-sticky sticky-tablets sticky-mobile clearfix">
    <div class="container">
        <div id="cms-header-logo" class="main-navigation pull-left">
            <a href="http://reporterpatagonia.com"><img alt="" src="http://reporterpatagonia.com/wp-content/uploads/2016/08/logo-Horizontal-reporter-patagonia-e1472671955455.png"></a>
        </div>
        <div id="cms-nav-extra" class="cms-nav-extra main-navigation pull-right">
                                        <div class="pull-left">
                                    </div>
                <div class="pull-left">
                                    </div>
                        <div id="cms-menu-mobile" class="pull-left"><ul><li><a><i class="fa fa-bars"></i></a></li></ul></div>
        </div>
        <div id="cms-header-navigation" class="cms-header-navigation">
            <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                
                <div class="cms-menu pull-right">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no_group menu-item-1057" data-depth="0"><a href="http://reporterpatagonia.com/" class=""><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no_group menu-item-3460" data-depth="0"><a href="#" class=""><span class="menu-title">El País</span></a>
<ul class='standar-dropdown standard autodrop_submenu sub-menu' style="width:250px;">
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1228" data-depth="1"><a href="http://reporterpatagonia.com/provinciales/" class=""><span class="menu-title">Provinciales</span></a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1289" data-depth="1"><a href="http://reporterpatagonia.com/nacionales/" class=""><span class="menu-title">Nacionales</span></a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1303" data-depth="0"><a href="http://reporterpatagonia.com/notiagro/" class=""><span class="menu-title">Notiagro</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1302" data-depth="0"><a href="http://reporterpatagonia.com/el-senalador/" class=""><span class="menu-title">El señalador</span></a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-3459" data-depth="0"><a href="http://reporterpatagonia.com/cultura/" class=""><span class="menu-title">#Cultur@</span></a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1110" data-depth="0"><a href="http://reporterpatagonia.com/nosotros/" class=""><span class="menu-title">Nosotros</span></a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page no_group menu-item-1129" data-depth="0"><a href="http://reporterpatagonia.com/contacto/" class=""><span class="menu-title">contacto</span></a></li>
</ul></div>                </div>
            </nav>
        </div>
    </div>
</div>
<!-- #site-navigation -->    	</header><!-- #masthead -->
    </section><!-- #cms-header-wrapper -->
	<section id="cms-content-wrapper" class=" clearfix">
                    <div class="no-container">
        <div id="page-title" class="page-title">
            <div class="container">
            <div class="row">
                                <div id="page-title-text" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center"><h1>Carreras reunió al Gabinete en Cipolletti</h1></div>
                                </div>
            </div>
        </div><!-- #page-title -->
        </div>
        	<div id="main" class="main clearfix"><div class="container">
    <div class="row">
        <div id="primary" class="single col-xs-12 col-sm-9 col-md-8 col-lg-8">
            <div id="content" role="main">

                                    	<nav class="navigation post-navigation clearfix" role="navigation">
		<div class="nav-links clearfix">
			<a href="http://reporterpatagonia.com/el-gobierno-brindara-apoyo-economico-a-los-jardines-maternales/" rel="prev"><span class="meta-nav pull-left">&larr; Back</span></a>					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    
<article id="post-30869" class="single-post post-30869 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas">
			<div class="entry-media entry-feature-image"><img width="924" height="616" src="http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359.jpg" class="attachment-blog-grid size-blog-grid wp-post-image" alt="" srcset="http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359.jpg 924w, http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359-300x200.jpg 300w, http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359-768x512.jpg 768w, http://reporterpatagonia.com/wp-content/uploads/2020/07/00050359-835x557.jpg 835w" sizes="(max-width: 924px) 100vw, 924px" /></div>
		<div class="entry-header">
		<h2 class="entry-title">Carreras reunió al Gabinete en Cipolletti</h2>
		<div class="entry-meta cms-blog-meta cms-meta">    <ul class="list-unstyled list-inline">
        <li class="detail-date"><a href="http://reporterpatagonia.com/2020/07/22/">julio 22, 2020</a></li>
        <li class="detail-author"><a href="http://reporterpatagonia.com/author/reporter/" title="Entradas de reporter patagonia" rel="author">reporter patagonia</a></li>
                <li class="detail-terms"><a href="http://reporterpatagonia.com/category/destacadas/" rel="tag">Destacadas</a></li>
                <li class="detail-comment"><a href="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/">0 Comments</a></li>
    </ul>
    </div>
	</div>
	<!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"></div><p>La Gobernadora Arabela Carreras encabezó una reunión con parte de su Gabinete en la ciudad de Cipolletti, a los efectos de coordinar la gestión de la emergencia climática en las regiones sur y cordillera, evaluando la llegada del Estado provincial con asistencia y recursos.</p>
<p>Participaron del encuentro la secretaria de Estado de Energía, Andrea Confini; su par de Planificación, Laura Perilli; los ministros de Gobierno y Comunidad, Rodrigo Buteler; de Desarrollo Humano y Articulación Solidaria, Juan José Deco; de Producción y Agroindustria, Carlos Banacloy; y de Obras y Servicios Públicos, Carlos Valeri.</p>
<p>En la oportunidad se realizó una puesta en común acerca de las recorridas que los distintos funcionarios vienen realizando por las distintas regiones de la provincia, los diálogos con intendentes e intendentas y las gestiones conjuntas entre las distintas jurisdicciones.</p>
<p>Algunos de los temas abordados fueron: logística del plan calor gas y leña en el contexto climático actual, desempeño y efectividad de los trabajos que realiza vialidad rionegrina por las intensas nevadas, asistencia a pobladores en materia alimentaria y con elementos de protección de las viviendas, coordinación de Protección Civil en la logística territorial, trabajos mancomunados con intendentes y comisionados de fomento, desempeño de los agentes sanitarios en la atención de la salud de los pobladores aislados, logística para la llegada con fardos de pasto para alimento de animales en las zonas de nevadas, etc.</p>
<p>Para finalizar, la Gobernadora hizo hincapié en la importancia de mantener la presencia en los municipios y comisiones de fomento, para dialogar con los vecinos y autoridades, interiorizándose acerca de la pertinencia y efectividad de las políticas públicas que se llevan adelante.</p>
<p>Trabajo y Función Pública articulan gestiones conjuntas sobre procesos de modernización<br />
El secretario de Trabajo de Río Negro, Jorge Stopiello, se reunió con la secretaria de la Función Pública, Liliana Arriaga, con quien analizó diversos temas vinculados con los procesos de modernización, ingresos y jubilaciones de personal.</p>
<p>Uno de los temas sobresalientes de la reunión fue la tarea sobre la modalidad electrónica que se inicia en la Secretaría de Trabajo sobre GDE y expedientes digitales en lo que se denomina como proceso de despapelización, que incluye además la digitalización de los legajos de los trabajadores del organismo.</p>
<p>También se abordaron la necesidad que tiene la Secretaría de Trabajo de agilizar el proceso para el ingreso de inspectores, que constituyen un factor fundamental para el organismo debido a la amplia tarea que realizan y otras cuestiones como plazos jubilatorios y enfermedades crónicas.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160787248-30869-5f18d93b91039' data-src='https://widgets.wp.com/likes/#blog_id=160787248&amp;post_id=30869&amp;origin=reporterpatagonia.com&amp;obj_id=160787248-30869-5f18d93b91039' data-name='like-post-frame-160787248-30869-5f18d93b91039'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
	<!-- .entry-content -->

	<footer class="entry-footer clearfix">
	        <span class="post-share-title left">
        <span class="h6"><i class="pe-7s-share"></i> Share</span>
        <span class="post-share">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"><i class="fa fa-facebook"></i></a>
            <a target="_blank" href="https://twitter.com/home?status=Check out this article:%20Carreras reunió al Gabinete en Cipolletti%20-%20http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"><i class="fa fa-twitter"></i></a>
            <a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/&media=&description=Carreras reunió al Gabinete en Cipolletti"><i class="fa fa-pinterest"></i></a>
            <a target="_blank" href="https://plus.google.com/share?url=http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"><i class="fa fa-google-plus"></i></a>
            <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/&title=Carreras reunió al Gabinete en Cipolletti"><i class="fa fa-linkedin"></i></a>
        </span>
    </span>
    	    			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post -->

                    <div class="entry-author clearfix">
                        <div class="entry-author-avatar col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingleft">
                            <div class="author-avatar vcard">
                                                            </div>
                            <div class="author-info">
                                <h3>reporter patagonia</h3>
                                <div class="playfairdisplay">redaccion@reporterpatagonia.com</div>
                            </div>
                        </div>
                        <div class="entry-author-info col-xs-6 col-sm-6 col-md-6 col-lg-6 nopaddingright text-right">
                            <span class="single-comment playfairdisplay">0 Comments</span>                                <span class="cms-post-like playfairdisplay" data-id="30869">0 Like</span>
                            </div>
                    </div>

                    
<div id="comments" class="comments-area nopaddingleft nopaddingright">
	
	
		</div><!-- #comments .comments-area -->
                
            </div><!-- #content -->
        </div><!-- #primary -->
        <div id="page-sidebar" class="col-xs-12 col-sm-3 col-md-4 col-lg-4">
            
			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-5" class="widget widget_text"><h3 class="wg-title">OUR DAILY INSPIRATIONS</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat. Duis aute irure dolor in repre henderit in voluptate velit esse cillum dolore eu fugiat nulla pariatu.</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="wg-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/" aria-current="page">Carreras reunió al Gabinete en Cipolletti</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/el-gobierno-brindara-apoyo-economico-a-los-jardines-maternales/">El Gobierno brindará apoyo económico a los Jardines Maternales</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/trabajo-y-funcion-publica-articulan-gestiones-conjuntas-sobre-procesos-de-modernizacion/">Trabajo y Función Pública articulan gestiones conjuntas sobre procesos de modernización</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/los-municipios-recibiran-mas-de-1500-millones-en-concepto-de-anticipo/">Los municipios recibirán más de 1500 millones en concepto de anticipo</a>
									</li>
											<li>
					<a href="http://reporterpatagonia.com/carreras-recorrio-obras-y-firmo-el-convenio-de-asistencia-en-campo-grande/">Carreras recorrió obras y firmó el convenio de asistencia en Campo Grande</a>
									</li>
					</ul>
		</aside><aside id="cms_instagram_widget-2" class="widget widget_cms_instagram_widget"><h3 class="wg-title">Instagram</h3>Instagram did not return a 200.</aside><aside id="categories-2" class="widget widget_categories"><h3 class="wg-title">Categorías</h3>		<ul>
				<li class="cat-item cat-item-57"><a href="http://reporterpatagonia.com/category/cul-tu-ra/" title="Noticias de Cultura">Cultur@</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://reporterpatagonia.com/category/destacadas/" title="Noticias de ultimo momento destacas. ">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://reporterpatagonia.com/category/el-senalador/" title="Noticias de referencia ">El Señalador</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://reporterpatagonia.com/category/nacionales/" title="Noticias de toda la Nación ">Nacionales</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://reporterpatagonia.com/category/notiagro/" title="Noticias Agrarias ">Notiagro</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://reporterpatagonia.com/category/provinciales/" title="Noticias sobre la provincia ">Provinciales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://reporterpatagonia.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="wg-title">Subcrible</h3>You can subscribe here to get our latest news.<div class="tnp tnp-widget"><form method="post" action="http://reporterpatagonia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</aside>		</div><!-- #secondary -->
	        </div>
    </div>
</div>
        </div><!-- #main -->
        </section> <!-- #cms-content-wrapper -->
        <footer id="footer-wrapper" class="footer-bottom-layout-1">
        <div class="footer-wrapper-inner">
                                                                        <div id="cms-footer-bottom" class="layout-1">
                        <div class="footer-social footer-bottom-3">
                            <div class="container">
                                                            <div class="cms-social-sc">
                                    <a href="https://www.facebook.com/reporterpatagonia/" class="fa fa-facebook" title="Facebook"></a>                                    <a href="https://twitter.com/reporterdata" class="fa fa-twitter" title="Twitter"></a>                                                                                                        </div>   
                                                        </div>
                        </div>
                        <div class="container">
                            <div class="row">
                                <div class="footer-address footer-bottom-1 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-address">
                                            <div class="at-above-post addthis_tool" data-url="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"></div><p>Reporter Patagonia es Marca Registrada ® Copyright &copy; 2016 redaccion@reporterpatagonia.com</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160787248-30869-5f18d93bb8232' data-src='https://widgets.wp.com/likes/#blog_id=160787248&amp;post_id=30869&amp;origin=reporterpatagonia.com&amp;obj_id=160787248-30869-5f18d93bb8232' data-name='like-post-frame-160787248-30869-5f18d93bb8232'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                        </div>
                                                                    </div>
                                <div class="footer-copyright  footer-bottom-2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                                                            <div class="cms-copyright">
                                            <div class="at-above-post addthis_tool" data-url="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"></div><p>Diseño Web by <A HREF="http://www.dinkdink.com.ar">Dink Estudio Creativo®</A></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://reporterpatagonia.com/carreras-reunio-al-gabinete-en-cipolletti/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160787248-30869-5f18d93bb89b3' data-src='https://widgets.wp.com/likes/#blog_id=160787248&amp;post_id=30869&amp;origin=reporterpatagonia.com&amp;obj_id=160787248-30869-5f18d93bb89b3' data-name='like-post-frame-160787248-30869-5f18d93bb89b3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                        </div>   
                                                                    </div>
                            </div>
                        </div>
                    </div>    
                                    </div>
        </footer><!-- #footer-wrapper -->
    </div><!-- #page -->
        <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,whatsapp","elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,email,pinterest_share,whatsapp","elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-93f3c29c8a787f4a74ee2a89363ae4ce","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-93f3c29c8a787f4a74ee2a89363ae4ce" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/reporterpatagonia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/jquery.parallax-1.1.3.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMSOptions = {"header_type":"ontop","menu_sticky":"1","menu_sticky_tablets":"1","menu_sticky_mobile":"1","paralax":"1","back_to_top":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/themes/zk_monaco/assets/js/menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.2'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://reporterpatagonia.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.7.1'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'160787248',post:'30869',tz:'0',srv:'reporterpatagonia.com'} ]);
	_stq.push([ 'clickTrackerInit', '160787248', '30869' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.726 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-23 00:26:35 -->

<!-- super cache -->